Subject: [BEHAVE] Small typo in draft-ietf-behave-turn-13

From: Heikki Vatiainen <[email-masked]>
Date: Wed, 04 Mar 2009 17:53:19 +0200

While going through the TURN draft, I noticed a small typo in the
"Detailed example" section, page 51. XOR-PEER-ADDRESS has been written
twice as XOR-PEER-ADDRSSS in one of the message sequence charts.

-- 
Heikki Vatiainen
Arch Red Oy, Tampere, Finland

---

From: Philip Matthews <[email-masked]>
Date: Sat, 21 Mar 2009 12:27:06 -0400

Thanks.
I have put it on my list of things to fix in the next version.

- Philip

On Wed, 4-Mar-09, at 10:53 , Heikki Vatiainen wrote:

> _______________________________________________
> Behave mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/behave
>