Subject: [BEHAVE] IETF75 agenda

From: "Dan Wing" <[email-masked]>
Date: Thu, 16 Jul 2009 09:52:52 -0700

BEHAVE's agenda is now available at
  http://www.ietf.org/proceedings/09jul/agenda/behave.html

Please contact the chairs with any corrections.

-d

---

From: Dave Thaler <[email-masked]>
Date: Mon, 20 Jul 2009 21:24:09 +0000

I read draft-bcx-behave-learn-address-00 last week
and must admit I couldn't understand it. :(
My comments are in the attached PDF, which I sent to
the authors last week.

Xing graciously replied, acknowledging my comments.
Apparently the problem centers around the description of
"IPv4 representation of the IPv6 hosts", and we plan to
discuss this during IETF week.

-Dave

-----Original Message-----
From: Dave Thaler
Sent: Friday, July 17, 2009 3:52 PM
To: 'Xing Li'; Dan Wing
Cc: 'Fred Baker'; 'congxiao'; 'Kevin Yin'
Subject: RE: [BEHAVE] IETF75 agenda

Hi all,

I read draft-bcx-behave-learn-address-00 today and must admit I couldn't understand it. :(

Attached is a copy with my comments.

-Dave