Subject: [BEHAVE] call for adoption, draft-penno-behave-rfc4787-5382-5508-bis

From: Dan Wing <[email-masked]>
Date: Fri, 3 May 2013 15:43:23 -0700

The authors of draft-penno-behave-rfc4787-5382-5508-bis have asked that it become a working group document.  Please send review nits, spelling corrections, and suchlike to the authors.  Please send feedback about this becoming a working group document to the chairs, authors, or list, as you feel appropriate; clear indications of 'support' or 'do not support' are appreciated.  

  http://tools.ietf.org/html/draft-penno-behave-rfc4787-5382-5508-bis-04

-d

---

From: <[email-masked]>
Date: Mon, 13 May 2013 16:20:42 +0200

I support this effort. 

>-----Message d'origine-----
>De : [email-masked] [mailto:[email-masked]] De la part de
>Dan Wing
>Envoyé : samedi 4 mai 2013 00:43
>À : [email-masked]
>Cc : [email-masked]; Behave Chairs
>([email-masked])
>Objet : [BEHAVE] call for adoption, draft-penno-behave-rfc4787-5382-5508-
>bis
>
>The authors of draft-penno-behave-rfc4787-5382-5508-bis have asked that it
>become a working group document.  Please send review nits, spelling
>corrections, and suchlike to the authors.  Please send feedback about this
>becoming a working group document to the chairs, authors, or list, as you
>feel appropriate; clear indications of 'support' or 'do not support' are
>appreciated.
>
>_______________________________________________
>Behave mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/behave

---

From: "Reinaldo Penno (repenno)" <[email-masked]>
Date: Mon, 13 May 2013 14:42:46 +0000

As a co-author I certainly support this effort, but also as a NAT
developer where it has helped clarify many issues.

---

From: Kengo Naito <[email-masked]>
Date: Wed, 15 May 2013 11:18:10 +0900

As a co-author, I also support this effort.

-- 
----------------------------------------
NTT Network Technology Laboratories
Kengo Naito
E-Mail: [email-masked]
TEL: +81 422-59-4949
----------------------------------------

---

From: Arifumi Matsumoto <[email-masked]>
Date: Wed, 15 May 2013 11:29:35 +0900

Hi,

I support this draft.
In that, It contains practical and significant improvements over these
existing RFCs,
such as those mechanisms for address resource limited environment.

2013/5/13 Reinaldo Penno (repenno) <[email-masked]>

---

From: Shishio Tsuchiya <[email-masked]>
Date: Wed, 15 May 2013 11:52:27 +0900

+1
I support this draft as wg draft.

(2013/05/15 11:29), Arifumi Matsumoto wrote:
> Hi,
> 
> I support this draft.
> In that, It contains practical and significant improvements over these existing RFCs,
> 2013/5/13 Reinaldo Penno (repenno) <[email-masked] <mailto:[email-masked]>>
> 
>     On 5/13/13 11:20 AM, "[email-masked] <mailto:[email-masked]>"
>     <[email-masked] <mailto:[email-masked]>> wrote:
> 
>      >I support this effort.
>      >
>      >
>      >>De : [email-masked] <mailto:[email-masked]> [mailto:[email-masked] <mailto:[email-masked]>] De la part
>      >>de
>      >>Dan Wing
>      >>À : [email-masked] <mailto:[email-masked]>
>      >>Cc : [email-masked] <mailto:[email-masked]>; Behave
>      >>Chairs
>      >>([email-masked] <mailto:[email-masked]>)
>      >>[email-masked] <mailto:[email-masked]>
>      >[email-masked] <mailto:[email-masked]>
>     [email-masked] <mailto:[email-masked]>

---

From: <[email-masked]>
Date: Wed, 15 May 2013 09:26:31 +0200

Dear all,
 
I support the adoption of draft-penno-behave-rfc4787-5382-5508-bis as a behave WG document.

Cheers,

Christian.

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Dan Wing <[email-masked]>
Date: Tue, 28 May 2013 17:29:02 -0700

>  http://tools.ietf.org/html/draft-penno-behave-rfc4787-5382-5508-bis-04

This will be adopted as a working group document.

-d