Subject: Re: [bess] WG adoption poll - draft-fang-l3vpn-virtual-pe-05

From: [email-masked]
Date: Wed, 22 Oct 2014 15:56:22 -0700

Support.
  
Ning So
972-955-0914

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 23 Oct 2014 04:03:42 +0000

Yes/support

Regards,
Jeff

---

From: Haoweiguo <[email-masked]>
Date: Thu, 23 Oct 2014 06:54:30 +0000

Support this adoption.

Thanks
weiguo

________________________________________
发件人: BESS [[email-masked]] 代表 Jeff Tantsura [[email-masked]]
发送时间: 2014年10月23日 12:03
收件人: [email-masked]
抄送: [email-masked]
主题: Re: [bess] WG adoption poll - draft-fang-l3vpn-virtual-pe-05

Yes/support

Regards,
Jeff

_______________________________________________
BESS mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bess