Subject: Re: [bess] Poll for adoption: draft-rabadan-bess-dci-evpn-overlay

From: "Palislamovic, Senad (Senad)" <[email-masked]>
Date: Mon, 8 Dec 2014 07:24:44 +0000

Support as a co-author; not aware of any IPR.

Senad

Sent via the Samsung Galaxy Note® 3, an AT&T 4G LTE smartphone
-------- Original message --------
From: "Ali Sajassi (sajassi)"
Date:12/08/2014 01:47 (GMT-05:00)
To: Thomas Morin ,[email-masked]
Cc: [email-masked]
Subject: Re: [bess] Poll for adoption: draft-rabadan-bess-dci-evpn-overlay

On 12/5/14, 5:13 AM, "Thomas Morin" <[email-masked]> wrote:

>Hello working group,
>
>This email starts a two-week poll on adopting
>draft-rabadan-bess-dci-evpn-overlay [1] as a working group item.
>
>Please send comments to the list and state if you support adoption or
>not (in the later case, please also state the reasons).
>
>This poll runs until **December 19th**.
>
>
>*Coincidentally*, we are also polling for knowledge of any IPR that
>applies to this draft, to ensure that IPR has been disclosed in
>compliance with IETF IPR rules (see RFCs 3979, 4879, 3669
>and 5378 for more details).
>
>==> *If you are listed as a document author or contributor* please
>respond to this email and indicate whether or not you are aware of any
>relevant IPR.
>
>The draft will not be adopted until a response has been received from
>each author and contributor.
>
>If you are not listed as an author or contributor, then please
>explicitly respond only if you are aware of any IPR that has not yet
>been disclosed in conformance with IETF rules.
>
>Thank you,
>
>Martin & Thomas
>bess chairs
>
>[1] https://tools.ietf.org/html/draft-rabadan-bess-dci-evpn-overlay
>
>_______________________________________________
>BESS mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/bess

---

From: Ravi Shekhar <[email-masked]>
Date: Fri, 12 Dec 2014 08:29:38 +0000

I support this as a co-author. Not aware of any IPR.
Thanks.
-       Ravi.

==> *If you are listed as a document author or contributor* please
respond to this email and indicate whether or not you are aware of any relevant IPR.

If you are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you,

Martin & Thomas
bess chairs