Subject: Re: [bess] Poll for adoption

From: "Fee, Brendan" <[email-masked]>
Date: Mon, 19 Jan 2015 14:40:25 +0000

Hi,

As a co-author, I am not aware of any IPR that would related to this document and I fully support it’s adoption as a working group item.

Thanks

Brendan Fee

Extreme Networks

-----Original Message-----
> From: Martin Vigoureux [mailto:[email-masked]]
> Sent: Wednesday, January 07, 2015 7:06 PM
> To: [email-masked]<mailto:[email-masked]>
> Cc: [email-masked]<mailto:[email-masked]>
> Subject: Poll for adoption:
> draft-xu-l3vpn-virtual-subnet-fib-reduction
>
> Hello working group,
>
> This email starts a two-week poll on adopting
> draft-xu-l3vpn-virtual-subnet-fib-reduction [1] as a working group item.
>
> Please send comments to the list and state if you support adoption or
> not (in the later case, please also state the reasons).
>
> This poll runs until **January 21st**.
>
>
> *Coincidentally*, we are also polling for knowledge of any IPR that
> applies to this draft, to ensure that IPR has been disclosed in
> compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more
details).
>
> ==> *If you are listed as a document author or contributor* please
> respond to this email and indicate whether or not you are aware of any
relevant IPR.
>
> The draft will not be adopted until a response has been received from
> each author and contributor.
>
> If you are not listed as an author or contributor, then please
> explicitly respond only if you are aware of any IPR that has not yet
> been disclosed in conformance with IETF rules.
>
> Thank you,
>
> Martin & Thomas
> bess chairs
>
> [1]
> https://tools.ietf.org/html/draft-xu-l3vpn-virtual-subnet-fib-reductio
> n

________________________________

DISCLAIMER:
This e-mail and any attachments to it may contain confidential and proprietary material and is solely for the use of the intended recipient. Any review, use, disclosure, distribution or copying of this transmittal is prohibited except by or on behalf of the intended recipient. If you have received this transmittal in error, please notify the sender and destroy this e-mail and any attachments and all copies, whether electronic or printed.

---

From: "Fee, Brendan" <[email-masked]>
Date: Wed, 21 Jan 2015 13:39:40 +0000

Hi,

Thanks

Brendan Fee

Extreme Networks

-----Original Message-----
details).
relevant IPR.

DISCLAIMER: