Subject: Re: [bess] Poll for adoption: draft-morin-bess-multicast-damping

From: Jeff Tantsura <[email-masked]>
Date: Tue, 27 Jan 2015 18:28:02 +0000

Yes/support

Cheers,
Jeff

-----Original Message-----
From: Robert Kebler <[email-masked]>
Date: Tuesday, January 27, 2015 at 9:13 AM
To: Martin Vigoureux <[email-masked]>,
"[email-masked]" <[email-masked]>
Cc: "[email-masked]"
<[email-masked]>
Subject: Re: [bess] Poll for adoption: draft-morin-bess-multicast-damping

>Hi,
>
>I'm not aware of any IPR related to this draft.  I support adoption as a
>co-author.
>
>Thanks,
>Bob
>
>> -----Original Message-----
>> From: Martin Vigoureux [mailto:[email-masked]]
>> Sent: Monday, January 26, 2015 4:47 AM
>> To: [email-masked]
>> Cc: [email-masked]
>> Subject: Poll for adoption: draft-morin-bess-multicast-damping
>> 
>> Hello working group,
>> 
>> This email starts a two-week poll on adopting draft-morin-bess-
>> multicast-damping [1] as a working group item.
>> 
>> Please send comments to the list and state if you support adoption or
>> not (in the later case, please also state the reasons).
>> 
>> This poll runs until **February 9th**.
>> 
>> 
>> *Coincidentally*, we are also polling for knowledge of any IPR that
>> applies to this draft, to ensure that IPR has been disclosed in
>> compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for
>> more details).
>> 
>> ==> *If you are listed as a document author or contributor* please
>> respond to this email and indicate whether or not you are aware of any
>> relevant IPR.
>> 
>> The draft will not be adopted until a response has been received from
>> each author and contributor.
>> 
>> If you are not listed as an author or contributor, then please
>> explicitly respond only if you are aware of any IPR that has not yet
>> been disclosed in conformance with IETF rules.
>> 
>> Thank you,
>> 
>> Martin & Thomas
>> bess chairs
>> 
>> [1] https://tools.ietf.org/html/draft-morin-bess-multicast-damping
>
>_______________________________________________
>BESS mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/bess

---

From: "Keyur Patel (keyupate)" <[email-masked]>
Date: Thu, 29 Jan 2015 16:37:35 +0000

I am not aware of any IPR related to this draft. I support as a co-author.

Regards,
Keyur

---

From: <[email-masked]>
Date: Fri, 30 Jan 2015 12:46:15 +0000

Hello WG,

I support the adoption of draft-morin-bess-multicast-damping as a bess WG document. The draft documents a useful procedure.

Cheers,

Christian.

-----Message d'origine-----
De : BESS [mailto:[email-masked]] De la part de Keyur Patel (keyupate)
Envoyé : jeudi 29 janvier 2015 17:38
À : Jeff Tantsura; Robert Kebler; Martin Vigoureux; [email-masked]
Cc : [email-masked]
Objet : Re: [bess] Poll for adoption: draft-morin-bess-multicast-damping

Regards,
Keyur

On 1/27/15, 10:28 AM, "Jeff Tantsura" <[email-masked]> wrote:

>>I'm not aware of any IPR related to this draft.  I support adoption as 
>>a co-author.
>>
>>Thanks,
>>Bob
>>
>>> Please send comments to the list and state if you support adoption 
>>> or not (in the later case, please also state the reasons).
>>> 
>>> compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 
>>> for more details).
>>> 
>>> respond to this email and indicate whether or not you are aware of 
>>> any relevant IPR.
>>> 
>>> The draft will not be adopted until a response has been received 
>>> from each author and contributor.
>>> 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Ravi Torvi <[email-masked]>
Date: Fri, 30 Jan 2015 13:23:43 +0000

I support this draft for WG adoption.
Ravi
On Fri, Jan 30, 2015 at 7:46 AM <[email-masked]> wrote:

> Hello WG,
>
> I support the adoption of draft-morin-bess-multicast-damping as a bess WG
> document. The draft documents a useful procedure.
>
> Cheers,
>
> Christian.
>
> ____________________________________________________________
> _____________________________________________________________
>
> Ce message et ses pieces jointes peuvent contenir des informations
> confidentielles ou privilegiees et ne doivent donc
> pas etre diffuses, exploites ou copies sans autorisation. Si vous avez
> recu ce message par erreur, veuillez le signaler
> a l'expediteur et le detruire ainsi que les pieces jointes. Les messages
> electroniques etant susceptibles d'alteration,
> This message and its attachments may contain confidential or privileged
> information that may be protected by law;