Subject: Re: [bess] Poll for adoption: draft-sajassi-bess-evpn-vpls-seamless-integ

From: "Samer Salam (ssalam)" <[email-masked]>
Date: Tue, 10 Feb 2015 19:52:08 +0000

Support as co-author. I am not aware of any IPR related to this draft
beyond what has already been disclosed.

Regards,
Samer

>
>-----Original Message-----
>From: Martin Vigoureux <[email-masked]>
>Date: Monday, January 26, 2015 at 1:46 AM
>To: "[email-masked]" <[email-masked]>
>Cc: "[email-masked]"
><[email-masked]>
>Subject: Poll for adoption: draft-sajassi-bess-evpn-vpls-seamless-integ
>Resent-From: <[email-masked]>
>Resent-To: Jorge Rabadan <[email-masked]>,
><[email-masked]>, <[email-masked]>, <[email-masked]>
>Resent-Date: Monday, January 26, 2015 at 1:47 AM
>
>>Hello working group,
>>
>>This email starts a two-week poll on adopting
>>draft-sajassi-bess-evpn-vpls-seamless-integ [1] as a working group item.
>>
>>Please send comments to the list and state if you support adoption or
>>not (in the later case, please also state the reasons).
>>
>>This poll runs until **February 9th**.
>>
>>
>>*Coincidentally*, we are also polling for knowledge of any IPR that
>>applies to this draft, to ensure that IPR has been disclosed in
>>compliance with IETF IPR rules (see RFCs 3979, 4879, 3669
>>and 5378 for more details).
>>
>>==> *If you are listed as a document author or contributor* please
>>respond to this email and indicate whether or not you are aware of any
>>relevant IPR.
>>
>>The draft will not be adopted until a response has been received from
>>each author and contributor.
>>
>>If you are not listed as an author or contributor, then please
>>explicitly respond only if you are aware of any IPR that has not yet
>>been disclosed in conformance with IETF rules.
>>
>>Note that an IPR disclosure [2] exists for this document.
>>
>>Thank you,
>>
>>Martin & Thomas
>>bess chairs
>>
>>[1] 
>>https://tools.ietf.org/html/draft-sajassi-bess-evpn-vpls-seamless-integ
>>[2] https://datatracker.ietf.org/ipr/2472/
>

---

From: CESAR GARRIDO SANAHUJA <[email-masked]>
Date: Mon, 16 Feb 2015 12:45:33 +0000

support

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição