Subject: Re: [bess] Poll for adoption: draft-sajassi-bess-evpn-etree

From: Thomas Morin <[email-masked]>
Date: Thu, 05 Mar 2015 14:44:54 +0100

Hello working group,

This poll is now closed.
We consider that strong-enough support to adopt the document has not 
been expressed at this time.

Thank you,

-Thomas/Martin

2015-02-02, Thomas Morin :
> Hello working group,
>
> This email starts a two-week poll on adopting
> draft-sajassi-bess-evpn-etree-00 [1] as a working group item.
>
> Please send comments to the list and state if you support adoption or
> not (in the later case, please also state the reasons).
>
> This poll runs until **February 16th**.
>
>
> *Coincidentally*, we are also polling for knowledge of any IPR that
> applies to this draft, to ensure that IPR has been disclosed in
> compliance with IETF IPR rules (see RFCs 3979, 4879, 3669
> and 5378 for more details).
>
> ==> *If* you are listed as a document author or contributor please
> respond to this email and indicate whether or not you are aware of any 
> relevant IPR.
>
> The draft will not be adopted until a response has been received from
> each author and contributor.
>
> If you are not listed as an author or contributor, then please 
> explicitly respond only if you are aware of any IPR that has not yet 
> been disclosed in conformance with IETF rules.
>
> Thank you,
>
> Martin & Thomas
> bess chairs
>
> [1] https://tools.ietf.org/html/draft-sajassi-bess-evpn-etree
>
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess

---

From: "Ali Sajassi (sajassi)" <[email-masked]>
Date: Wed, 25 Mar 2015 16:00:26 +0000

Hi Thomas, Martin:

As I mentioned this morning at the BESS session, some people (including
myself and some other co-authors) missed this call and since there was no
reminder, we didn¹t get a second chance to respond. As also mentioned
today, there is good level of interest in this draft as indicated by the
recent emails that I received and the meetings held to discuss some
aspects of this draft. Per your request, I will be next forwarding the
recent emails exchanges to the group.

Cheers,
Ali