Subject: [bess] IDR interim to discuss status of BGP interims

From: "Susan Hares" <[email-masked]>
Date: Fri, 12 Jun 2015 12:08:44 -0400

The IDR interim on 6/15 at 10:00 - 11:30am will walk through the BGP Yang
modules.  It may be of interest to people in your working groups.  Below is
the agendas and web-ex dial-in. 

Updates to the agenda and slides will be posted at 

http://www.ietf.org/proceedings/interim/2015/06/15/idr/proceedings.html

Any questions should be addressed to me or send to the [email-masked] mail
list. 

Sue Hares (co-chair IDR) 

[email-masked] 

============

IDR interim meeting 6/15 10:00 - 11:30am ET 

Agenda: 

10:00 - 10:05   Bash Agenda

10:05 - 10:30  Presentation of Merged BGP Yang module

                                                   (Keyur Patel, Anees
Shaikh, Rob Shakir) 

Open Config reference: 

http://www.openconfig.net/data-models/project-updates/updatedbgpandpolicymod
els

10:30 - 10:50       Discussion of Merged BGP Module 

10:50 - 11:10   I2RS BGP Model (Susan Hares)

11:10 - 11:30       Discussion of I2RS BGP module 

Web-Ex: 

https://ietf.webex.com/ietf/j.php?MTID=mbb2d89722983f9d24990ba043332a856

Meeting number:            649 169 095 

Meeting password:         yang.for.life

Join by phone

1-877-668-4493 Call-in toll free number (US/Canada)

1-650-479-3208 Call-in toll number (US/Canada)

Access code: 649 169 095

---

From: Nadeau Thomas <[email-masked]>
Date: Fri, 12 Jun 2015 12:57:31 -0400

Adding rtg-yang-coord

> On Jun 12, 2015:12:08 PM, at 12:08 PM, Susan Hares <[email-masked]> wrote:
> 
> The IDR interim on 6/15 at 10:00 – 11:30am will walk through the BGP Yang modules.  It may be of interest to people in your working groups.  Below is the agendas and web-ex dial-in. 
>  
> http://www.ietf.org/proceedings/interim/2015/06/15/idr/proceedings.html <http://www.ietf.org/proceedings/interim/2015/06/15/idr/proceedings.html>
>  
> Any questions should be addressed to me or send to the [email-masked] <mailto:[email-masked]> mail list. 
>  
> Sue Hares (co-chair IDR) 
> [email-masked] <mailto:[email-masked]>
> ============
>  
>                                                    (Keyur Patel, Anees Shaikh, Rob Shakir) 
>  
> Open Config reference: 
> http://www.openconfig.net/data-models/project-updates/updatedbgpandpolicymodels <http://www.openconfig.net/data-models/project-updates/updatedbgpandpolicymodels>
>  
> https://ietf.webex.com/ietf/j.php?MTID=mbb2d89722983f9d24990ba043332a856 <https://ietf.webex.com/ietf/j.php?MTID=mbb2d89722983f9d24990ba043332a856>
>  
> _______________________________________________
> netmod mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/netmod <https://www.ietf.org/mailman/listinfo/netmod>