Subject: Re: [bess] Poll for adoption: draft-sajassi-bess-evpn-etree

From: "UTTARO, JAMES" <[email-masked]>
Date: Thu, 4 Jun 2015 17:49:34 +0000

Martin

Sorry for the delay.

Approve and no IPR on this draft

Jim Uttaro

On 5/19/15, 12:22 PM, "Martin Vigoureux"
<[email-masked]> wrote:

>Hello working group,
>
>This email starts a two-week poll on adopting
>draft-sajassi-bess-evpn-etree [1] as a working group item.
>
>Please send comments to the list and state if you support adoption or
>not (in the later case, please also state the reasons).
>
>This poll runs until **June the 2nd**.
>
>
>*Coincidentally*, we are also polling for knowledge of any IPR that
>applies to this draft, to ensure that IPR has been disclosed in
>compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for
>more details).
>
>*If you are listed as a document author or contributor* please respond
>to this email and indicate whether or not you are aware of any relevant
>IPR.
>
>The draft will not be adopted until a response has been received from
>each author and contributor.
>
>If you are not listed as an author or contributor, then please
>explicitly respond only if you are aware of any IPR that has not yet
>been disclosed in conformance with IETF rules.
>
>Thank you,
>
>Martin & Thomas
>bess chairs
>
>[1] https://tools.ietf.org/html/draft-sajassi-bess-evpn-etree
>
>_______________________________________________
>BESS mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/bess

---

From: Martin Vigoureux <[email-masked]>
Date: Tue, 9 Jun 2015 10:39:27 +0200

All,

this poll has ended and there is sufficient support to make this a 
working group document.
So, authors, please republish as draft-ietf-bess-evpn-etree-00

thank you

-m