Subject: Re: [bess] Status of draft-ietf-l3vpn-acceptown-community

From: "Alvaro Retana (aretana)" <[email-masked]>
Date: Mon, 15 Jun 2015 17:52:46 +0000

Pradosh??

Thanks!

Alvaro.

On 5/6/15, 5:41 PM, "David Smith (djsmith)" <[email-masked]> wrote:

>Pradosh is working on so I'll defer to him. /dave
>
>-----Original Message-----
>From: Alvaro Retana (aretana)
>Sent: Friday, May 01, 2015 3:40 PM
>To: [email-masked]
>Cc: [email-masked]
>Subject: Re: Status of draft-ietf-l3vpn-acceptown-community
>
>[Took Adrian off.]
>
>Hi!
>
>Any ideas on when we might see the update?
>
>Thanks!
>
>Alvaro.
>
>On 2/8/15, 5:50 PM, "Adrian Farrel" <[email-masked]> wrote:
>
>>Hi authors,
>>
>>Good news /bad news :-)
>>
>>The IESG reviewed your document on Thursday on the telechat and
>>approved it for publication as an RFC. Well done.
>>
>>However, there are a few minor bits and pieces that need to be tidied up.
>>You can see it all in the datatracker at
>>https://datatracker.ietf.org/doc/draft-ietf-l3vpn-acceptown-community/b
>>all
>>ot/
>>
>> It's a little more than I like to put in an RFC Editor note, so I've
>>marked the I-D as "Revised I-D needed".
>>
>>As soon as you post a revision, I'll pass it on to the RFC Editor.
>>
>>Please shout if you have any trouble working out what to do with the
>>various comments.
>>
>>Thanks for all the work.
>>
>>Adrian
>
>_______________________________________________
>BESS mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/bess

---

From: <[email-masked]>
Date: Thu, 25 Jun 2015 09:28:57 +0200

Thanks you Pradosh for submitting revision -10.
As far as can tell, it is ok to proceed.

Best,

-Thomas

>>> Please shout if you have any trouble working out what to do with the

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Pradosh Mohapatra <[email-masked]>
Date: Thu, 25 Jun 2015 07:31:06 +0000 (UTC)

Thanks Thomas.

- Pradosh

On Thursday, June 25, 2015 12:29 AM, "[email-masked]" <[email-masked]> wrote:
Thanks you Pradosh for submitting revision -10.
As far as can tell, it is ok to proceed.

Best,

-Thomas