Subject: [bess] Slots requests for BESS WG session - IETF 93 - Prague

From: Martin Vigoureux <[email-masked]>
Date: Mon, 22 Jun 2015 10:44:09 +0200

All,

it is time we start building the BESS WG agenda for Prague.
The IETF agenda is available at:
https://datatracker.ietf.org/meeting/93/agenda.html
Please note that it is still a preliminary agenda.

The BESS WG session (2h) is currently scheduled on
Monday, July 20th, Afternoon session II 15:20-17:20 (local time)

Please send us your request for a presentation slot, indicating:
draft name, speaker and desired duration (covering presentation + 
discussion)

Please send the requests no later than July 5th
Thank you

M&T

---

From: "Patrice Brissette (pbrisset)" <[email-masked]>
Date: Mon, 22 Jun 2015 15:07:23 +0000

Hi Martin.

The L2VPN Yang team would like to present the effort happening since last
IETF.
We will be presenting in both PALS and BESS WG.
Draft title will comes soon and we will provide a quick update of what is
going on.

I¹m requesting a extra 5 min to cover what is happening on the EVPN front.

Title: L2VPN Yang
Draft Title: TBD
Time: 15 min
Speakers: Patrice, Himanshu, Robin

Regards,

Patrice

   Patrice Brissette
TECHNICAL LEADER.ENGINEERING

[email-masked]
Phone: +1 613 254 3336

Cisco Systems Canada Co. / Les Systemes Cisco Canada CIE
Canada
Cisco.com <http://www.cisco.com/global/CA/>

 Think before you print.This
 email may contain confidential and privileged material for the sole use
 of the intended recipient. Any review, use, distribution or disclosure
by others is strictly prohibited. If you are not the intended recipient
(or authorized to receive for the recipient), please contact the sender
by reply email and delete all copies of this message.
Please click here 
<http://www.cisco.com/web/about/doing_business/legal/cri/index.html> for
Company Registration Information.

On 2015-06-22, 4:44 AM, "Martin Vigoureux"
<[email-masked]> wrote:

>_______________________________________________
>BESS mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/bess