Subject: Re: [bess] Poll for adoption: draft-shah-bess-l2vpn-yang

From: "DelRegno, Christopher N (Nick)" <[email-masked]>
Date: Tue, 10 May 2016 12:30:25 -0400

As co-author, I support.

I am not aware of IPR related to this draft.

Thanks,
Nick

Christopher N. “Nick” Del Regno, Fellow
Verizon, VZ Labs
700 Hidden Ridge, W02G94
Irving, TX  75038
972-457-5173

---------- Forwarded message ----------
From: Thomas Morin <[email-masked]<mailto:[email-masked]>>
Date: Wed, May 4, 2016 at 10:17 AM
Subject: [bess] Poll for adoption: draft-shah-bess-l2vpn-yang
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>

Hello working group,

This email starts a two-week poll on adopting
draft-shah-bess-l2vpn-yang [1] as a working group document.

Please state on the list if you support adoption or not (in both cases, please also state the reasons).

This poll runs until *May 25th*.

This call runs in parallel with the adoption call on draft-brissette-bess-evpn-yang hence the extended period.

We are *coincidentally* also polling for knowledge of any other
IPR that applies to this draft, to ensure that IPR has been disclosed
in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669
and 5378 for more details).

==> *If* you are listed as a document author or contributor please
respond to this email and indicate whether or not you are aware of any
relevant IPR.

The draft will not be adopted until a response has been received from
each author and contributor.

If you are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you,

Martin & Thomas
bess chairs

[1] https://datatracker.ietf.org/doc/draft-shah-bess-l2vpn-yang

_______________________________________________
BESS mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/bess

---

From: "Malit-Crane, Maria Joecylyn B (Maria Malit-Crane)" <[email-masked]>
Date: Tue, 10 May 2016 16:03:26 -0400

As co-author, I support.

Thanks,
Maria

---------- Forwarded message ----------
From: Thomas Morin <[email-masked]<mailto:[email-masked]>>
Date: Wed, May 4, 2016 at 10:17 AM
Subject: [bess] Poll for adoption: draft-shah-bess-l2vpn-yang
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>

Hello working group,

Thank you,

Martin & Thomas
bess chairs