Subject: [bess] draft minutes from our session at IETF 96

From: <[email-masked]>
Date: Fri, 22 Jul 2016 11:29:01 +0000

HI everyone,

The draft minutes of yesterday's session are here:
https://www.ietf.org/proceedings/96/minutes/minutes-96-bess

Please read and suggest any relevant correction or adjustment.
These minutes will become final on September 12th.

Best,

-Thomas/Martin

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Greg Mirsky <[email-masked]>
Date: Mon, 25 Jul 2016 16:42:34 -0700

Hi Thomas, et. al,
my note is regarding the presentation and the discussion of
draft-ietf-bess-mvpn-fast-failover.
Minutes state "some discussion on BFD boostraping and suggestion we may
want to have BFD WG aware".
I recall that I've used stronger than "may want" encouragement to bring
BFD-related work to attention of the BFD WG. In fact, I've suggested that
the work on bootstrapping p2mp BFD session belongs in BFD WG. And shortly
after the meeting BFD WG co-chair, Reshad Rahman, concurred with my that
comment on the mailing list.

Regards, Greg

On Fri, Jul 22, 2016 at 4:29 AM, <[email-masked]> wrote:

> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess
>
>