Subject: [bess] still no slides for bess Berlin

From: Martin Vigoureux <[email-masked]>
Date: Sun, 17 Jul 2016 12:53:51 +0200

Speakers,

deadline is in less than 12 hrs and we still have not received a single 
set of slides ...
The agenda is pretty full, don't take the risk of seeing your slot moved 
at the end of the agenda.

M&T

---

From: Thomas Morin <[email-masked]>
Date: Tue, 19 Jul 2016 00:07:34 +0200

Speakers,

We are still missing 3 of the slide decks:

draft-anshuverma-bess-vpls-best-site-id-02
10min, Anshu

draft-zzhang-bess-mvpn-evpn-cmcast-enhancements-00
20min, Jeffrey

draft-sajassi-bess-evpn-igmp-mld-proxy-00
10min, Ali

Please post your slides tomorrow...

Best,

-Thomas

17/07/2016 à 12:53, Martin Vigoureux:
> Speakers,
>
> deadline is in less than 12 hrs and we still have not received a 
> single set of slides ...
> The agenda is pretty full, don't take the risk of seeing your slot 
> moved at the end of the agenda.
>
> M&T
>
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess