Subject: [bess] MVPN YANG draft, welcome your comments

From: Guofeng <[email-masked]>
Date: Sat, 9 Jul 2016 12:37:35 +0000

Hi,

We have setup a joint MVPN design team and worked on a MVPN YANG draft,
http://www.ietf.org/id/draft-liu-bess-mvpn-yang-01.txt

MVPN relates to areas such as MPLS/BGP VPN, P2MP(LDP/TE/GRE), welcome to review and comment on it

Thank you,
Feng

---

From: Martin Vigoureux <[email-masked]>
Date: Sat, 9 Jul 2016 16:51:16 +0200

WG, just to clarify, this is not a DT as commonly understood but a group 
of authors.

Le 09/07/2016 14:37, Guofeng a écrit :
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess
>