Subject: [bess] Poll for adoption: draft-rabadan-bess-evpn-ac-df

From: Thomas Morin <[email-masked]>
Date: Tue, 30 Aug 2016 10:45:55 +0200

Hello working group,

This email starts a two-week poll on adopting
draft-rabadan-bess-evpn-ac-df-05 [1] as a Working Group document.

Please state on the list if you support adoption or not (in both cases, 
please also state the reasons).

This poll runs until *September 14th*.

We are also polling for knowledge of any undisclosed IPR that applies to 
this document, to ensure that IPR has been disclosed in compliance with 
IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

**If you are listed as an author or contributor** of this document 
please respond to this email and indicate whether or not you are aware 
of any relevant undisclosed IPR. The document won't progress without 
answers from all the authors and contributors.

At this date, no IPR has been disclosed against this Document.

If you are not listed as an author or contributor, then please 
explicitly respond only if you are aware of any IPR that has not yet 
been disclosed in conformance with IETF rules.

Thank you

Martin & Thomas
bess chairs

[1] https://datatracker.ietf.org/doc/draft-rabadan-bess-evpn-ac-df

---

From: "Dolganow, Andrew (Nokia - SG)" <[email-masked]>
Date: Tue, 30 Aug 2016 11:10:33 +0000

Support

Andrew

Sent from my iPhone

> On Aug 30, 2016, at 4:47 PM, Thomas Morin <[email-masked]> wrote:
> 
> Hello working group,
> 
> Please state on the list if you support adoption or not (in both cases, please also state the reasons).
> 
> We are also polling for knowledge of any undisclosed IPR that applies to this document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
> 
> **If you are listed as an author or contributor** of this document please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR. The document won't progress without answers from all the authors and contributors.
> 
> If you are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.
> 
> Thank you
> 
> Martin & Thomas
> bess chairs
> 
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess

---

From: "Oya Luengo, Roberto (Nokia - US)" <[email-masked]>
Date: Tue, 30 Aug 2016 17:30:23 +0000

Support

> On Aug 30, 2016, at 1:46 AM, Thomas Morin <[email-masked]> wrote:
> 
> Hello working group,
>

---

From: Nabeel Cocker <[email-masked]>
Date: Tue, 30 Aug 2016 13:37:47 -0400

support

thanks
Nabeel

On Tue, Aug 30, 2016 at 4:45 AM, Thomas Morin <[email-masked]>
wrote:

> **If you are listed as an author or contributor** of this document please
> respond to this email and indicate whether or not you are aware of any
> relevant undisclosed IPR. The document won't progress without answers from
> all the authors and contributors.
>
> If you are not listed as an author or contributor, then please explicitly
> respond only if you are aware of any IPR that has not yet been disclosed in
> conformance with IETF rules.
>
> Thank you
>
> Martin & Thomas
> bess chairs
>

---

From: Aldrin Isaac <[email-masked]>
Date: Tue, 30 Aug 2016 20:15:12 +0000

Support.
On Tue, Aug 30, 2016 at 10:38 AM Nabeel Cocker <[email-masked]>