Subject: Re: [bess] WG adoption and IPR poll for draft-sajassi-bess-evpn-vpws-fxc-03.txt

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 9 Apr 2018 14:27:48 +0000

I support WG adoption of this draft.
Thanks,
Acee

From: BESS <[email-masked]> on behalf of "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Monday, April 9, 2018 at 9:23 AM
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: [bess] WG adoption and IPR poll for draft-sajassi-bess-evpn-vpws-fxc-03.txt

This email begins a two-week poll for BESS working group adoption of draft-sajassi-bess-evpn-vpws-fxc-03.txt.

Please review the draft and post any comments to the BESS working group list, stating whether or not you support adoption.

We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document won't progress without answers from all the authors and contributors.

If you are not listed as an author or a contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

The poll for working group adoption closes on Monday 23rd April.

Regards,
Matthew and Stéphane

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 09 Apr 2018 16:28:41 +0200

Yes/support

Regards,

Matthew and Stéphane

_______________________________________________ BESS mailing list [email-masked] https://www.ietf.org/mailman/listinfo/bess