Subject: [bess] WG last call and IPR Poll for draft-ietf-bess-evpn-proxy-arp-nd-04

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Wed, 8 Aug 2018 14:25:06 +0000

This email begins a two-week working group last call for draft-ietf-bess-evpn-proxy-arp-nd-04.txt
Please review the draft and post any comments to the BESS working group list.
We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document won't progress without answers from all the authors and contributors.

Currently there is one IPR declaration against this document.

If you are not listed as an author or a contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

We are also polling for any existing implementations.

The working group last call closes on Wednesday 22nd August 2018.

Regards,
Matthew and Stéphane

---

From: Neeraj Malhotra <[email-masked]>
Date: Thu, 9 Aug 2018 20:45:48 -0700

Hi,

I support.

Thanks,
Neeraj

Sent from my iPhone

> On Aug 8, 2018, at 7:25 AM, Bocci, Matthew (Nokia - GB) <[email-masked]> wrote:
> 
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess