Subject: Re: [bess] new WGLC for draft-ietf-bess-evpn-inter-subnet-forwarding-05

From: Jeff Tantsura <[email-masked]>
Date: Tue, 21 Aug 2018 10:19:48 -0700

Yes/support

Cheers,

Jeff

From: BESS <[email-masked]> on behalf of <[email-masked]>
Date: Wednesday, August 8, 2018 at 07:03
To: "[email-masked]" <[email-masked]>
Subject: [bess] new WGLC for draft-ietf-bess-evpn-inter-subnet-forwarding-05

Hello working group,

This email starts a two-week Working Group Last Call on draft-ietf-bess-evpn-inter-subnet-forwarding-05 [1].

A significant amount of update has been introduced since the previous WGLC. Please review the updates and provide your feedback.

This poll runs until *the 22th of August*.

Thank you

Stéphane, Matthew

bess chairs

[1] https://datatracker.ietf.org/doc/draft-ietf-bess-evpn-inter-subnet-forwarding/

_________________________________________________________________________________________________________________________
 
Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.
 
This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.
_______________________________________________ BESS mailing list [email-masked] https://www.ietf.org/mailman/listinfo/bess

---

From: "UTTARO, JAMES" <[email-masked]>
Date: Tue, 21 Aug 2018 17:22:00 +0000

Support

Jim Uttaro

From: BESS [mailto:[email-masked]] On Behalf Of Jeff Tantsura
Sent: Tuesday, August 21, 2018 1:20 PM
To: [email-masked]; [email-masked]
Subject: Re: [bess] new WGLC for draft-ietf-bess-evpn-inter-subnet-forwarding-05

Yes/support

Cheers,
Jeff

From: BESS <[email-masked]<mailto:[email-masked]>> on behalf of <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, August 8, 2018 at 07:03
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [bess] new WGLC for draft-ietf-bess-evpn-inter-subnet-forwarding-05

Hello working group,

Thank you

Stéphane, Matthew

bess chairs

[1] https://datatracker.ietf.org/doc/draft-ietf-bess-evpn-inter-subnet-forwarding/<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_doc_draft-2Dietf-2Dbess-2Devpn-2Dinter-2Dsubnet-2Dforwarding_&d=DwMFaQ&c=LFYZ-o9_HUMeMTSQicvjIg&r=s7ZzB4JbPv3nYuoSx5Gy8Q&m=XkhtDXoiQ43BFTGIFZ5frJt73q_2TdcwXxq31fGZTsg&s=Zz1UH5mzzHaYV5Eb21MNBTHGfW6yayrc9LFiM4RNWJ4&e=>

Thank you.
_______________________________________________ BESS mailing list [email-masked]<mailto:[email-masked]> https://www.ietf.org/mailman/listinfo/bess<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_bess&d=DwQFaQ&c=LFYZ-o9_HUMeMTSQicvjIg&r=s7ZzB4JbPv3nYuoSx5Gy8Q&m=XkhtDXoiQ43BFTGIFZ5frJt73q_2TdcwXxq31fGZTsg&s=poBOnQE93DeyZrRlZQY9Qn4uZIbXO_7s9CqStxZsM1g&e=>