Subject: Re: [bess] new WGLC for draft-ietf-bess-evpn-inter-subnet-forwarding-05

From: "Rabadan, Jorge (Nokia - US/Mountain View)" <[email-masked]>
Date: Mon, 13 Aug 2018 22:26:17 +0000

Support as co-author.
The document has been significantly improved and it is ready.

Thanks.
Jorge

From: BESS <[email-masked]> on behalf of "[email-masked]" <[email-masked]>
Date: Wednesday, August 8, 2018 at 7:03 AM
To: "[email-masked]" <[email-masked]>
Subject: [bess] new WGLC for draft-ietf-bess-evpn-inter-subnet-forwarding-05

Hello working group,

This email starts a two-week Working Group Last Call on draft-ietf-bess-evpn-inter-subnet-forwarding-05 [1].

A significant amount of update has been introduced since the previous WGLC. Please review the updates and provide your feedback.

This poll runs until *the 22th of August*.

Thank you

Stéphane, Matthew

bess chairs

[1] https://datatracker.ietf.org/doc/draft-ietf-bess-evpn-inter-subnet-forwarding/

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc

pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler

a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,

Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;

they should not be distributed, used or copied without authorisation.

If you have received this email in error, please notify the sender and delete this message and its attachments.

As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.

Thank you.

---

From: "Henderickx, Wim (Nokia - BE/Antwerp)" <[email-masked]>
Date: Tue, 14 Aug 2018 04:37:00 +0000

Support as co-author

From: BESS <[email-masked]> on behalf of Jorge Rabadan <[email-masked]>
Date: Tuesday, 14 August 2018 at 01:26
To: Stephane Litkowski <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: [bess] new WGLC for draft-ietf-bess-evpn-inter-subnet-forwarding-05

Support as co-author.

Thanks.
Jorge

Hello working group,

Thank you

Stéphane, Matthew

bess chairs

Thank you.

---

From: Linda Dunbar <[email-masked]>
Date: Tue, 14 Aug 2018 20:00:58 +0000

Support.

Linda Dunbar

From: BESS <[email-masked]<mailto:[email-masked]>> on behalf of "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, August 8, 2018 at 7:03 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [bess] new WGLC for draft-ietf-bess-evpn-inter-subnet-forwarding-05

Hello working group,

Thank you

Stéphane, Matthew

bess chairs

Thank you.

---

From: "Krishna Muddenahally Ananthamurthy (kriswamy)" <[email-masked]>
Date: Thu, 23 Aug 2018 19:07:21 +0000

HI,
      I Support.
Cheers
Kris

Hello working group,

Thank you

Stéphane, Matthew

bess chairs

Thank you.