Subject: Re: [bess] WG adoption poll for draft-malhotra-bess-evpn-unequal-lb-04

From: "Rabadan, Jorge (Nokia - US/Mountain View)" <[email-masked]>
Date: Tue, 4 Sep 2018 11:25:57 +0000

Support for WG adoption, as a co-author.
Not aware of any IPR relevant to this document.

Thanks.
Jorge

From: BESS <[email-masked]> on behalf of "[email-masked]" <[email-masked]>
Date: Tuesday, September 4, 2018 at 9:29 AM
To: "[email-masked]" <[email-masked]>
Subject: [bess] WG adoption poll for draft-malhotra-bess-evpn-unequal-lb-04

Hi WG,

This email begins a two-week poll for BESS working group adoption draft-malhotra-bess-evpn-unequal-lb-04 [1]

Please review the draft and post any comments to the BESS working group list, stating whether or not you support adoption.

We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document won't progress without answers from all the authors and contributors.

If you are not listed as an author or a contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

The poll for working group adoption closes on Tue 18th September.

Regards,
Stéphane and Matthew

[1] https://datatracker.ietf.org/doc/draft-malhotra-bess-evpn-unequal-lb/

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc

pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler

a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,

Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;

they should not be distributed, used or copied without authorisation.

If you have received this email in error, please notify the sender and delete this message and its attachments.

As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.

Thank you.

---

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Tue, 4 Sep 2018 14:50:32 +0000

Support.

Thanks
Mankamana

From: BESS <[email-masked]> on behalf of "[email-masked]" <[email-masked]>
Date: Tuesday, September 4, 2018 at 12:29 AM
To: "[email-masked]" <[email-masked]>
Subject: [bess] WG adoption poll for draft-malhotra-bess-evpn-unequal-lb-04

Hi WG,

Regards,
Stéphane and Matthew

Thank you.

---

From: "Krishna Muddenahally Ananthamurthy (kriswamy)" <[email-masked]>
Date: Tue, 4 Sep 2018 19:19:02 +0000

Support for WG adoption

Cheers
Kris

Hi WG,

Regards,
Stéphane and Matthew

Thank you.

---

From: "Satya Mohanty (satyamoh)" <[email-masked]>
Date: Mon, 17 Sep 2018 15:12:03 +0000

Support.

Thanks,
--Satya

Hi WG,

Regards,
Stéphane and Matthew

Thank you.