Subject: Re: [bess] WG adoption and IPR poll for draft-salam-bess-evpn-oam-req-frmwk-01

From: "Parag Jain (paragj)" <[email-masked]>
Date: Wed, 6 Feb 2019 15:09:00 +0000

Support adoption of this draft.

Thanks
Parag

From: BESS <[email-masked]> on behalf of "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Wednesday, February 6, 2019 at 5:23 AM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [bess] WG adoption and IPR poll for draft-salam-bess-evpn-oam-req-frmwk-01

This email begins a two-week poll for adoption of draft-salam-bess-evpn-oam-req-frmwk-01.txt

Please review the draft and post any comments to the BESS working group list.

We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document won't progress without answers from all the authors and contributors.
Currently, there are no IPR disclosures against this document.

If you are not listed as an author or a contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

This poll for adoption closes on Wednesday 20th February 2019.

Regards,
Matthew and Stephane

---

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Mon, 25 Feb 2019 10:43:20 +0000

This email closes this WG adoption poll. There is consensus to adopt this draft as a BESS working group draft.

Authors: please upload a new version with the name draft-ietf-bess-evpn-oam-req-frmwk-00.

Regards

Matthew and Stephane

Date: Wednesday, 6 February 2019 at 10:23

Regards,
Matthew and Stephane