Subject: [bess] WG adoption and IPR poll for draft-malhotra-bess-evpn-irb-extended-mobility-04

From: mitesh kanjariya <[email-masked]>
Date: Mon, 18 Mar 2019 13:49:29 -0700

Support.

-Mitesh

Hi,

This email begins a two-week poll for adoption of
draft-malhotra-bess-evpn-irb-extended-mobility-04

[1]

Please review the draft and post any comments to the BESS working group
list.

We are also polling for knowledge of any undisclosed IPR that applies to
this Document, to ensure that IPR has been disclosed in compliance with
IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as an author or a contributor of this document, please
respond to this email and indicate whether or not you are aware of any
relevant undisclosed IPR, copying the BESS mailing list. The document won't
progress without answers from all the authors and contributors.

Currently, there are no IPR disclosures against this document.

If you are not listed as an author or a contributor, then please explicitly
respond only if you are aware of any IPR that has not yet been disclosed in
conformance with IETF rules.

This poll for adoption closes on 19th March 2019.

Regards,

Stephane and Matthew

[1]
https://datatracker.ietf.org/doc/draft-malhotra-bess-evpn-irb-extended-mobility/

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations
confidentielles ou privilegiees et ne doivent donc

pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu
ce message par erreur, veuillez le signaler

a l'expediteur et le detruire ainsi que les pieces jointes. Les messages
electroniques etant susceptibles d'alteration,

Orange decline toute responsabilite si ce message a ete altere, deforme ou
falsifie. Merci.

This message and its attachments may contain confidential or privileged
information that may be protected by law;

they should not be distributed, used or copied without authorisation.

If you have received this email in error, please notify the sender and
delete this message and its attachments.

As emails may be altered, Orange is not liable for messages that have been
modified, changed or falsified.

Thank you.

-- 

Regards,

Mitesh

---

From: John E Drake <[email-masked]>
Date: Mon, 18 Mar 2019 21:22:53 +0000

Support

Yours Irrespectively,

John

From: mitesh kanjariya <[email-masked]>
Sent: Monday, March 18, 2019 4:49 PM
To: [email-masked]; [email-masked]; [email-masked]
Cc: [email-masked]
Subject: WG adoption and IPR poll for draft-malhotra-bess-evpn-irb-extended-mobility-04

Support.

-Mitesh

Hi,

This email begins a two-week poll for adoption of draft-malhotra-bess-evpn-irb-extended-mobility-04

[1]

Please review the draft and post any comments to the BESS working group list.

We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document won't progress without answers from all the authors and contributors.

If you are not listed as an author or a contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Regards,

Stephane and Matthew

[1] https://datatracker.ietf.org/doc/draft-malhotra-bess-evpn-irb-extended-mobility/<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_doc_draft-2Dmalhotra-2Dbess-2Devpn-2Dirb-2Dextended-2Dmobility_&d=DwMFaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=CRB2tJiQePk0cT-h5LGhEWH-s_xXXup3HzvBSMRj5VE&m=lwGbWV0sW9J56oCOho3NjENeJJsUKpBWAAcGhIJs0so&s=sN03wTKDfoCX1yw_z3wItUmlKi20gxWJAlpBle_Zh5k&e=>

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc

pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler

a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,

Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;

If you have received this email in error, please notify the sender and delete this message and its attachments.

As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.

Thank you.

--

Regards,

Mitesh

---

From: John E Drake <[email-masked]>
Date: Mon, 18 Mar 2019 21:23:19 +0000

Not aware of any IPR

Yours Irrespectively,

John

Support.

-Mitesh

Hi,

[1]

Regards,

Stephane and Matthew

Thank you.

--

Regards,

Mitesh

---

From: "UTTARO, JAMES" <[email-masked]>
Date: Tue, 19 Mar 2019 11:04:34 +0000

Support..

Thanks,
              Jim Uttaro

From: BESS <[email-masked]> On Behalf Of John E Drake
Sent: Monday, March 18, 2019 5:23 PM
To: mitesh kanjariya <[email-masked]>; [email-masked]; [email-masked]; [email-masked]
Cc: [email-masked]
Subject: Re: [bess] WG adoption and IPR poll for draft-malhotra-bess-evpn-irb-extended-mobility-04

Support

Yours Irrespectively,

John

From: mitesh kanjariya <[email-masked]<mailto:[email-masked]>>
Sent: Monday, March 18, 2019 4:49 PM
To: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>
Subject: WG adoption and IPR poll for draft-malhotra-bess-evpn-irb-extended-mobility-04

Support.

-Mitesh

Hi,

[1]

Regards,

Stephane and Matthew

Thank you.

--

Regards,

Mitesh

---

From: "Ali Sajassi (sajassi)" <[email-masked]>
Date: Tue, 19 Mar 2019 11:48:22 +0000

Support as co-author. Not aware of any undisclosed IPR.

Cheers,
Ali

From: mitesh kanjariya <[email-masked]>
Date: Monday, March 18, 2019 at 1:50 PM
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: WG adoption and IPR poll for draft-malhotra-bess-evpn-irb-extended-mobility-04
Resent-From: <[email-masked]>
Resent-To: <[email-masked]>, Cisco Employee <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>
Resent-Date: Monday, March 18, 2019 at 1:49 PM

Support.

-Mitesh

Hi,

[1]

Regards,

Stephane and Matthew

[1] https://datatracker.ietf.org/doc/draft-malhotra-bess-evpn-irb-extended-mobility/

Thank you.

--

Regards,

Mitesh

---

From: "LINGALA, AVINASH" <[email-masked]>
Date: Tue, 19 Mar 2019 11:57:15 +0000

Support as a co-author. Not aware of any undisclosed IPR.

-Avinash

From: "mitesh kanjariya" <[email-masked]<mailto:[email-masked]>>
Date: Monday, March 18, 2019 at 4:50:04 PM
To: "[email-masked]" <[email-masked]<mailto:[email-masked]>>, "[email-masked]" <[email-masked]<mailto:[email-masked]>>, "[email-masked]" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]" <[email-masked]<mailto:[email-masked]>>
Subject: WG adoption and IPR poll for draft-malhotra-bess-evpn-irb-extended-mobility-04

Support.

-Mitesh

Hi,

[1]

Regards,

Stephane and Matthew

[1] https://datatracker.ietf.org/doc/draft-malhotra-bess-evpn-irb-extended-mobility/<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_doc_draft-2Dmalhotra-2Dbess-2Devpn-2Dirb-2Dextended-2Dmobility_&d=DwMFaQ&c=LFYZ-o9_HUMeMTSQicvjIg&r=Brp6KjSZbKLoy2UkjhwkCg&m=IQRTEooSevpkMedoMP37V6lHjkyFKbWhqq7LK1DkNPQ&s=0kjyQtOh7CT_Sj-6bFZdHd_WGqxX5_srts6W015qWAc&e=>

Thank you.

--

Regards,

Mitesh