Subject: Re: [bess] Slot requests for BESS WG session - IETF 104 - Prague

From: <[email-masked]>
Date: Thu, 7 Mar 2019 10:11:43 +0800 (CST)

Hi Mankamana, Chairs,

I'd like to request 10 minutes for "draft-zwm-bess-es-failover-00";

presenter: Sandy Zhang

Thank you very much!

Best regards,

Sandy

原始邮件

发件人：MankamanaMishra(mankamis) <[email-masked]>
收件人：[email-masked] <[email-masked]>;
日 期 ：2019年02月26日 00:54
主 题 ：[bess] Slot requests for BESS WG session - IETF 104 - Prague

_______________________________________________
BESS mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bess

All,

It is time we start building the BESS WG agenda for IETF 104 Prague.

Please send us your request for a presentation slot , indicating draft name, speaker, and desired duration (covering presentation and discussion). If it is not the first presentation of the draft,  please give a reason why it is required to have a new presentation slot.

Preliminary agenda can be found at :

https://datatracker.ietf.org/meeting/104/agenda.html

 

Thank you

Mankamana , Stephane & Matthew

---

From: Wen Lin <[email-masked]>
Date: Sat, 9 Mar 2019 04:38:46 +0000

Hi Mankamana,

I would like to request a slot for the following draft:
draft: draft-wsv-bess-extended-evpn-optimized-ir-01
duration: 10 min

Thanks,
Wen

From: BESS <[email-masked]> on behalf of "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Monday, February 25, 2019 at 11:53 AM
To: "[email-masked]" <[email-masked]>
Subject: [bess] Slot requests for BESS WG session - IETF 104 - Prague

All,

Preliminary agenda can be found at :
https://datatracker.ietf.org/meeting/104/agenda.html<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_104_agenda.html&d=DwMGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=VKPMoMVnuS9PMdvfBjjfWg&m=b58YE-LmHzFJtYH3ZPa-FCz3gl0UuhH2APF5tkLIF0g&s=n6W0Is_2LDQiRGoseKWA3KspSxz76RO0g8D51RG29Jo&e=>

Thank you