Subject: Re: [bess] WG adoption poll for draft-sajassi-bess-evpn-mvpn-seamless-interop

From: Gyan Mishra <[email-masked]>
Date: Fri, 1 Nov 2019 18:14:44 -0400

Support

Thank you

Gyan Mishra 
IT Network Engineering & Technology 
Verizon Communications Inc. (VZ)
13101 Columbia Pike FDC1 3rd Floor
Silver Spring, MD 20904
United States
Phone: 301 502-1347
Email: [email-masked]
www.linkedin.com/in/GYAN-MISHRA-RS-SP-MPLS-IPV6-EXPERT

Sent from my iPhone

> On Oct 29, 2019, at 8:46 PM, Selvam Ramanathan <[email-masked]> wrote:
> 
> Support 
> 
> Regards 
> Selvam
> 
>> On Mon, Oct 28, 2019 at 3:10 AM <[email-masked]> wrote:
>> Hello,
>> 
>>  
>> 
>> This email begins a two-weeks WG adoption poll for draft-sajassi-bess-evpn-mvpn-seamless-interop [1] ..
>> 
>>  
>> 
>> Please review the draft and post any comments to the BESS working group list.
>> 
>>  
>> 
>> We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
>> 
>>  
>> 
>> If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document won't progress without answers from all the authors and contributors.
>> 
>> Currently, there are no IPR disclosures against this document.
>> 
>>  
>> 
>> If you are not listed as an author or a contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.
>> 
>>  
>> 
>> This poll for adoption closes on 11th November 2019.  
>> 
>>  
>> 
>> Regards,
>> 
>> Matthew and Stephane
>> 
>>  
>> 
>> [1] https://datatracker.ietf.org/doc/draft-sajassi-bess-evpn-mvpn-seamless-interop/
>> 
>>  
>> 
>> _______________________________________________
>> BESS mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/bess
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess

---

From: "Lukas Krattiger (lkrattig)" <[email-masked]>
Date: Mon, 4 Nov 2019 00:38:55 +0000

Strong support with shipping implementation
-Lukas

On Oct 28, 2019, at 3:10 AM, [email-masked]<mailto:[email-masked]> wrote:

Hello,

Regards,
Matthew and Stephane

_______________________________________________
BESS mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/bess

---

From: "Xiejingrong (Jingrong)" <[email-masked]>
Date: Mon, 4 Nov 2019 11:10:23 +0000

I support the adoption.

Thanks
Jingrong

From: BESS [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Monday, October 28, 2019 6:10 PM
To: [email-masked]
Cc: [email-masked]
Subject: [bess] WG adoption poll for draft-sajassi-bess-evpn-mvpn-seamless-interop

Hello,

Regards,
Matthew and Stephane

---

From: Neeraj Malhotra <[email-masked]>
Date: Mon, 4 Nov 2019 08:43:24 -0800

Hi,

Support.

Thanks,
Neeraj

> On Oct 28, 2019, at 3:10 AM, <[email-masked]> <[email-masked]> wrote:
> 
> Hello,
>

---

From: Rishabh Parekh <[email-masked]>
Date: Thu, 7 Nov 2019 07:20:53 -0800

Support.

Thanks,
Rishabh

---

From: "Vengada Prasad Govindan (venggovi)" <[email-masked]>
Date: Fri, 8 Nov 2019 06:29:29 +0000

Support progressing this document to a WG draft.

Thanks
Prasad

---

From: <[email-masked]>
Date: Fri, 15 Nov 2019 21:22:32 +0100

Hi Authors and WG,

The document is adopted as a WG item.

Authors, 

Pls republish the document using -ietf-

Thanks,

Stephane

From: Ali Sajassi (sajassi) <[email-masked]> 
Sent: lundi 28 octobre 2019 17:34
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: Re: [bess] WG adoption poll for draft-sajassi-bess-evpn-mvpn-seamless-interop

Support as a co-author. I am not aware of any undisclosed IPR.

Cheers,

Ali

From: BESS <[email-masked] <mailto:[email-masked]> > on behalf of "[email-masked] <mailto:[email-masked]> " <[email-masked] <mailto:[email-masked]> >
Date: Monday, October 28, 2019 at 3:10 AM
To: "[email-masked] <mailto:[email-masked]> " <[email-masked] <mailto:[email-masked]> >
Cc: "[email-masked] <mailto:[email-masked]> " <[email-masked] <mailto:[email-masked]> >
Subject: [bess] WG adoption poll for draft-sajassi-bess-evpn-mvpn-seamless-interop

Hello,

Regards,

Matthew and Stephane