Subject: Re: [bess] WG adoption and IPR poll for draft-zzhang-bess-bgp-multicast-03

From: Jordan Head <[email-masked]>
Date: Thu, 16 Jan 2020 14:24:12 +0000

I support this draft for adoption.

Thank you

Jordan Head
[email-masked]<mailto:[email-masked]>

From: [email-masked]<mailto:[email-masked]> <[email-masked]<mailto:[email-masked]>>
Sent: Monday, January 6, 2020 9:15 AM
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: WG adoption and IPR poll for draft-zzhang-bess-bgp-multicast-03

Hello,

This email begins a two-weeks WG adoption poll for and draft-zzhang-bess-bgp-multicast-03 [1] .

For information, itʼs companion document (draft-zzhang-bess-bgp-multicast-controller-02) is also polled for WG adoption in a separate email.

Please review the draft and post any comments to the BESS working group list.

We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879,
3669 and 5378 for more details).

If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the
BESS mailing list. The document won't progress without answers from all the authors and contributors.

Currently, there are no IPR disclosures against this document.

If you are not listed as an author or a contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

This poll for adoption closes on *** 20th January 2020 ***

Regards,

Matthew and Stephane

[1] https://datatracker.ietf.org/doc/draft-zzhang-bess-bgp-multicast

---

From: Gyan Mishra <[email-masked]>
Date: Thu, 16 Jan 2020 10:05:50 -0500

I support the draft.

Kind regards

Gyan

On Thu, Jan 16, 2020 at 9:24 AM Jordan Head <jhead=
[email-masked]> wrote:

> *Jordan Head*
> [email-masked] <[email-masked]>*
>
>
>
>
>
> From: [email-masked] <[email-masked]>
>
> To: [email-masked]
> Cc: [email-masked]; [email-masked]
>
> For information, itʼs companion document
> (draft-zzhang-bess-bgp-multicast-controller-02) is also polled for WG
> adoption in a separate email.
>
>
>
>
>
>
>
> We are also polling for knowledge of any undisclosed IPR that applies to
> this Document, to ensure that IPR has been disclosed in compliance with
> IETF IPR rules (see RFCs 3979, 4879,
>
> If you are listed as an author or a contributor of this document, please
> respond to this email and indicate whether or not you are aware of any
> relevant undisclosed IPR, copying the
>
> If you are not listed as an author or a contributor, then please
> explicitly respond only if you are aware of any IPR that has not yet been
> disclosed in conformance with IETF rules.
>
>
>
>
>
>
>
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess
>
-- 

Gyan  Mishra

Network Engineering & Technology

Verizon

Silver Spring, MD 20904

Phone: 301 502-1347

Email: [email-masked]