Subject: Re: [bess] WG Last Call and Implementation Poll for draft-ietf-bess-rfc5549revision-00

From: Keyur Patel <[email-masked]>
Date: Mon, 13 Jan 2020 19:35:56 +0000

Support!  Arrcus has an implementation as well.

Regards,
Keyur

From: BESS <[email-masked]> on behalf of "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Monday, January 6, 2020 at 9:54 AM
To: "[email-masked]" <[email-masked]>
Subject: [bess] WG Last Call and Implementation Poll for draft-ietf-bess-rfc5549revision-00

This email starts a two weeks Working Group Last Call on draft-ietf-bess-rfc5549revision-00.

Please review the draft and send any comments to the BESS list. Also, please indicate if you support publishing the draft as a standards track RFC.

This poll runs until Monday 20th January 2019.

We have only just completed an IPR poll on the draft prior to adoption in December 2019, so I will not run another one now.

There is currently no IPR disclosed.

We are also polling for any existing implementation as per [1]. Please indicate if you are aware of any implementations of the modified protocol described in this draft.

 Thank you,

Matthew

[1] https://mailarchive.ietf.org/arch/msg/bess/cG3X1tTqb_vPC4rg56SEdkjqDpw

---

From: Gyan Mishra <[email-masked]>
Date: Mon, 13 Jan 2020 22:37:12 -0500

Support

Kind regards

Gyan

On Mon, Jan 13, 2020 at 2:36 PM Keyur Patel <[email-masked]> wrote:

> *From: *BESS <[email-masked]> on behalf of "Bocci, Matthew (Nokia
> - GB)" <[email-masked]>
> *Date: *Monday, January 6, 2020 at 9:54 AM
> *To: *"[email-masked]" <[email-masked]>
> *Subject: *[bess] WG Last Call and Implementation Poll for
> draft-ietf-bess-rfc5549revision-00
>
>
>
> Please review the draft and send any comments to the BESS list. Also,
> please indicate if you support publishing the draft as a standards track
> RFC.
>
>
>
> We have only just completed an IPR poll on the draft prior to adoption in
> December 2019, so I will not run another one now.
>
> We are also polling for any existing implementation as per [1]. Please
> indicate if you are aware of any implementations of the modified protocol
> described in this draft.
>
>  Thank you,
>
> Matthew
>
>
>
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess
>
-- 

Gyan  Mishra

Network Engineering & Technology

Verizon

Silver Spring, MD 20904

Phone: 301 502-1347

Email: [email-masked]