Subject: Re: [bess] WG adoption poll for draft-gmsm-bess-evpn-bfd-04

From: Donald Eastlake <[email-masked]>
Date: Tue, 3 Mar 2020 11:22:10 -0500

I am not aware on any undisclosed IPR in this draft.

I support WG adoption of this draft as a co-author.

Thanks,
Donald
===============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 2386 Panoramic Circle, Apopka, FL 32703 USA
 [email-masked]

On Wed, Feb 26, 2020 at 9:42 AM Bocci, Matthew (Nokia - GB)
<[email-masked]> wrote:
>
> Hello,
>
>
>
> This email begins a two-weeks WG adoption poll for draft-gmsm-bess-evpn-bfd-04 [1] .
>
>
>
> Please review the draft and post any comments to the BESS working group list.
>
>
>
> We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
>
>
>
> If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document won't progress without answers from all the authors and contributors.
>
>
>
> Currently, there are no IPR disclosures against this document.
>
>
>
> If you are not listed as an author or a contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.
>
>
>
> This poll for adoption closes on Wednesday 11th March 2020.
>
>
>
> Regards,
>
> Matthew and Stephane
>
>
>
> [1] https://datatracker.ietf.org/doc/draft-gmsm-bess-evpn-bfd/
>
>
>
>
>
>

---

From: Linda Dunbar <[email-masked]>
Date: Tue, 3 Mar 2020 19:52:37 +0000

I support the WG adoption of draft-gmsm-bess-evpn-bfd-04

Linda Dunbar

On Wed, Feb 26, 2020 at 9:42 AM Bocci, Matthew (Nokia - GB) <[email-masked]> wrote:
> [1] 
> https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdata
> tracker.ietf.org%2Fdoc%2Fdraft-gmsm-bess-evpn-bfd%2F&amp;data=02%7C01%
> 7Clinda.dunbar%40futurewei.com%7Ca34dcc37fdf84884180d08d7bf8f1577%7C0f
> ee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637188493609067973&amp;sdata=
> dzXKMLHwNlAuCp6ROsRH2WGINBlmaAMW8y1iKZZS%2FE8%3D&amp;reserved=0
>
>
>
>
>
>

_______________________________________________
BESS mailing list
[email-masked]
https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fbess&amp;data=02%7C01%7Clinda.dunbar%40futurewei.com%7Ca34dcc37fdf84884180d08d7bf8f1577%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637188493609067973&amp;sdata=P6ZjMFTbgGTZNcwfS%2BnD3quy9WycA0k5lrdpBlg03cg%3D&amp;reserved=0

---

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 3 Mar 2020 17:59:34 -0500

Matthew,

I support adoption of this draft.

Cheers,
Andy

On Wed, Feb 26, 2020 at 9:42 AM Bocci, Matthew (Nokia - GB) <
[email-masked]> wrote:

> We are also polling for knowledge of any undisclosed IPR that applies to
> this Document, to ensure that IPR has been disclosed in compliance with
> IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
>
>
>
> If you are listed as an author or a contributor of this document, please
> respond to this email and indicate whether or not you are aware of any
> relevant undisclosed IPR, copying the BESS mailing list. The document won't
> progress without answers from all the authors and contributors.
>
>
>
> If you are not listed as an author or a contributor, then please
> explicitly respond only if you are aware of any IPR that has not yet been
> disclosed in conformance with IETF rules.
>
>
>
> https://www.ietf.org/mailman/listinfo/bess
>

---

From: Zhuangshunwan <[email-masked]>
Date: Wed, 4 Mar 2020 04:57:01 +0000

I support WG adoption of this draft.

Thanks,
Shunwan

From: BESS [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Nokia - GB)
Sent: Wednesday, February 26, 2020 10:42 PM
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: [bess] WG adoption poll for draft-gmsm-bess-evpn-bfd-04

Hello,

Regards,
Matthew and Stephane

---

From: <[email-masked]>
Date: Wed, 4 Mar 2020 15:41:52 +0800 (CST)

Hi Matthew,

I've read this draft and I supoort WG adoption.

Best Regards,

Xiao Min

原始邮件

发件人：Bocci,Matthew(Nokia-GB) <[email-masked]>
收件人：[email-masked] <[email-masked]>;[email-masked] <[email-masked]>;
抄送人：[email-masked] <[email-masked]>;
日 期 ：2020年02月26日 22:42
主 题 ：[bess] WG adoption poll for draft-gmsm-bess-evpn-bfd-04

Hello,

This email begins a two-weeks WG adoption poll
 for draft-gmsm-bess-evpn-bfd-04 [1] .

 

 

If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document won't progress without
 answers from all the authors and contributors.

 

 

This poll for adoption closes
 on Wednesday 11th March 2020.  

Regards,

Matthew and Stephane

---

From: Gyan Mishra <[email-masked]>
Date: Thu, 5 Mar 2020 19:51:00 -0500

I have read the draft and I support WG adoption.

Kind regards

Gyan

On Wed, Mar 4, 2020 at 2:43 AM <[email-masked]> wrote:

> *发件人：*Bocci,Matthew(Nokia-GB) <[email-masked]>
> *收件人：[email-masked] <[email-masked]
> >;[email-masked] <[email-masked]>;
> *抄送人：[email-masked] <[email-masked]>;
> *日 期 ：*2020年02月26日 22:42
> *主 题 ：**[bess] WG adoption poll for draft-gmsm-bess-evpn-bfd-04*
-- 

Gyan  Mishra

Network Engineering & Technology

Verizon

Silver Spring, MD 20904

Phone: 301 502-1347

Email: [email-masked]

---

From: Michael McBride <[email-masked]>
Date: Tue, 31 Mar 2020 20:20:18 +0000

Support adoption.

mike

From: Bocci, Matthew (Nokia - GB) <[email-masked]>
Date: Wed, Feb 26, 2020 at 9:42 AM
Subject: WG adoption poll for draft-gmsm-bess-evpn-bfd-04
To: [email-masked]
<[email-masked]>, [email-masked] <[email-masked]>
Cc: [email-masked] <[email-masked]>

Hello,

This email begins a two-weeks WG adoption poll for
draft-gmsm-bess-evpn-bfd-04 [1] .

Regards,

Matthew and Stephane