Subject: Re: [bess] WG Last Call and IPR Poll for draft-ietf-bess-evpn-oam-req-frmwk-02

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Tue, 30 Jun 2020 22:29:56 +0000

Support. Document is ready to move forward.

From: BESS <[email-masked]> on behalf of "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Monday, June 15, 2020 at 3:56 AM
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: [bess] WG Last Call and IPR Poll for draft-ietf-bess-evpn-oam-req-frmwk-02

This email starts a two-week working group last call for draft-ietf-bess-evpn-oam-req-frmwk-02

Please review the draft and send any comments to the BESS list. Also, please indicate if you support publishing the draft as a standards track RFC.

This poll runs until Monday 29th June 2020.

We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
If you are listed as an Author or a Contributor of this document please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR. The Document won't progress without answers from all the Authors and Contributors.
There is currently no IPR disclosed.
Thank you,
Matthew & Stephane

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 30 Jun 2020 23:03:40 +0000

I support publication of the draft as a standards track RFC.
Thanks,
Acee

From: BESS <[email-masked]> on behalf of "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Monday, June 15, 2020 at 6:56 AM
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: [bess] WG Last Call and IPR Poll for draft-ietf-bess-evpn-oam-req-frmwk-02