Subject: [bfcpbis] Draft new version: 4583bis-20

From: Christer Holmberg <[email-masked]>
Date: Sat, 24 Mar 2018 13:03:36 +0000

Hi,

Since a few more reviews are expected, I agreed with Charles to submit a new version (-20) of 4583bis. The new version contains the merged the pull request created based on Alan's comments.

Regards,

Christer

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Sun, 25 Mar 2018 22:37:06 +0000

As an individual, the changes look good to me.

Cheers,
Charles

From: bfcpbis <[email-masked]> on behalf of Christer Holmberg <[email-masked]>
Date: Saturday, March 24, 2018 at 6:03 AM
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Cc: Mary Barnes <[email-masked]>
Subject: [bfcpbis] Draft new version: 4583bis-20

Hi,

Since a few more reviews are expected, I agreed with Charles to submit a new version (-20) of 4583bis. The new version contains the merged the pull request created based on Alan’s comments.

Regards,

Christer