Subject: [Bgp-autoconf] FW: BGP Autoconf

From: "Susan Hares" <[email-masked]>
Date: Tue, 26 Jan 2021 11:23:20 -0500

I've attached the iCalendar for the bgp-autoconf Design team. 

Sue

---

From: "IDR Working Group" <[email-masked]>
Date: Tue, 26 Jan 2021 11:22:05 -0500

Specific BGP autoconf meeting invite.   I will resent the iCalendar next.
We will use these each week.   Please let me know if I missed anything. 

Sue

-----Original Appointment-----
From: IDR Working Group [mailto:[email-masked]] On Behalf Of IDR
Working Group
Sent: Tuesday, January 19, 2021 3:01 PM
To: IDR Working Group; [email-masked]
Subject: BGP Autoconf
When: Occurs every Tuesday effective 1/26/2021 until 3/30/2021 from 10:00 AM
to 11:00 AM (GMT-05:00) America/New_York.
Where:
https://ietf.webex.com/ietf/j.php?MTID=ma20898513893ecaf48605be616d6fb7b

IDR Working Group is inviting you to a scheduled Webex meeting. 	
 	
Occurs every Tuesday effective Tuesday, January 26, 2021 until Tuesday,
March 30, 2021 from 10:00 AM to 11:00 AM, (UTC-05:00) Eastern Time (US &
Canada) 	
10:00 am  |  (UTC-05:00) Eastern Time (US & Canada)  |  1 hr 	
 	
Join meeting
<https://ietf.webex.com/ietf/j.php?MTID=ma20898513893ecaf48605be616d6fb7b>

More ways to join:	
Join from the meeting link	
https://ietf.webex.com/ietf/j.php?MTID=ma20898513893ecaf48605be616d6fb7b

Join by meeting number 	
Meeting number (access code): 178 182 7558 	
Meeting password: bestwishesjohn	 
 	
Tap to join from a mobile device (attendees only)	
+1-650-479-3208,,1781827558##
<tel:%2B1-650-479-3208,,*01*1781827558%23%23*01*>  Call-in toll number
(US/Canada)	
 	
Join by phone	
1-650-479-3208 Call-in toll number (US/Canada)	
Global call-in numbers
<https://ietf.webex.com/ietf/globalcallin.php?MTID=mcb0fd8e13ea6640d5dd0af75
2a04f61b> 	
 	
Join from a video system or application	
Dial [email-masked]	
You can also dial 173.243.2.68 and enter your meeting number.	
 	
Join using Microsoft Lync or Microsoft Skype for Business	
Dial [email-masked]	

Need help? Go to https://help.webex.com