Subject: Re: [Bgp-autoconf] Minutes for 2/2/2021

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 16 Mar 2021 14:08:32 +0000

So I guess we are not meeting today….
Thanks,
Acee

From: Bgp-autoconf <[email-masked]> on behalf of Susan Hares <[email-masked]>
Date: Tuesday, February 2, 2021 at 4:37 PM
To: "[email-masked]" <[email-masked]>
Subject: [Bgp-autoconf] Minutes for 2/2/2021

Minutes for today’s meeting attached as .txt. file.

I will send the nicely formatted one if I have time later this week.

YouTube published video (only last 30 minutes)
https://youtu.be/CdYMEJ1bt3o

[Apparently when I tried to unmute Jeff,
I killed the first part of the recording.]

Cheers, Sue

---

From: Warren Kumari <[email-masked]>
Date: Tue, 16 Mar 2021 11:02:17 -0400

> So I guess we are not meeting today….

Guess not. Jeff T and I joined and waited around before giving up and
leaving...

W

> Thanks,
>
> Acee
>
>
>
> *From: *Bgp-autoconf <[email-masked]> on behalf of Susan
> Hares <[email-masked]>
> *Date: *Tuesday, February 2, 2021 at 4:37 PM
> *To: *"[email-masked]" <[email-masked]>
> *Subject: *[Bgp-autoconf] Minutes for 2/2/2021
>
>
>
> --
> Bgp-autoconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bgp-autoconf
>

-- 
The computing scientist’s main challenge is not to get confused by the
complexities of his own making.
  -- E. W. Dijkstra

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 16 Mar 2021 15:08:02 +0000

Yes – I was 3 or 4 minutes late and suspected that may have happened.

From: Warren Kumari <[email-masked]>
Date: Tuesday, March 16, 2021 at 11:04 AM
To: Acee Lindem <[email-masked]>
Cc: Susan Hares <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: [Bgp-autoconf] Minutes for 2/2/2021

On Tue, Mar 16, 2021 at 10:08 AM Acee Lindem (acee) <acee=[email-masked]<mailto:[email-masked]>> wrote:
So I guess we are not meeting today….

Guess not. Jeff T and I joined and waited around before giving up and leaving...

W

Thanks,
Acee

From: Bgp-autoconf <[email-masked]<mailto:[email-masked]>> on behalf of Susan Hares <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, February 2, 2021 at 4:37 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Bgp-autoconf] Minutes for 2/2/2021

Cheers, Sue

--
Bgp-autoconf mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/bgp-autoconf

---

From: Jeffrey Haas <[email-masked]>
Date: Tue, 16 Mar 2021 12:06:03 -0400

Sorry, I thought Sue had sent out a meeting cancellation prior to IETF.

My recommendation is we've had our discussions and remaining discussion should happen on [email-masked] <mailto:[email-masked]>.  

I'm intending to respond to Randy and Robert.

-- Jeff

> On Mar 16, 2021, at 11:08 AM, Acee Lindem (acee) <acee=[email-masked]> wrote:
> 
> On Tue, Mar 16, 2021 at 10:08 AM Acee Lindem (acee) <acee=[email-masked] <mailto:[email-masked]>> wrote:
>> From: Bgp-autoconf <[email-masked] <mailto:[email-masked]>> on behalf of Susan Hares <[email-masked] <mailto:[email-masked]>>
>> To: "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>
>> https://youtu.be/CdYMEJ1bt3o <https://youtu.be/CdYMEJ1bt3o>
>>  
>> [email-masked] <mailto:[email-masked]>
>> https://www.ietf.org/mailman/listinfo/bgp-autoconf <https://www.ietf.org/mailman/listinfo/bgp-autoconf>
> 
>  
> --

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 16 Mar 2021 21:25:10 -0400

My apology – I thought I had sent out a cancellation last week. 

We will be discussing things on the IETF list. 

Cheers,  Sue 

From: Bgp-autoconf [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
Sent: Tuesday, March 16, 2021 10:09 AM
To: Susan Hares; [email-masked]
Subject: Re: [Bgp-autoconf] Minutes for 2/2/2021

Thanks,

Acee

Cheers, Sue