Subject: [Bier] BIER WG Meeting - Call for Agenda Items

From: Greg Shepherd <[email-masked]>
Date: Mon, 7 Mar 2016 06:52:07 -0800

IETF 95 Buenos Aires
April 3-8, 2016

Please send agenda request to the chairs, with the name of the topic, draft
name if applicable, presenters name, and amount of time you would like.

Cheers,
Greg

---

From: Gregory Mirsky <[email-masked]>
Date: Mon, 7 Mar 2016 17:04:35 +0000

Hi Greg,
would appreciate opportunity to present:
Performance measurement with marking method in BIER   draft-mirsky-bier-pmmm-00   Greg Mirsky   10 min

                Regards,
                                Greg

From: BIER [mailto:[email-masked]] On Behalf Of Greg Shepherd
Sent: Monday, March 07, 2016 6:52 AM
To: [email-masked]
Subject: [Bier] BIER WG Meeting - Call for Agenda Items

IETF 95 Buenos Aires
April 3-8, 2016

Please send agenda request to the chairs, with the name of the topic, draft name if applicable, presenters name, and amount of time you would like.

Cheers,
Greg

---

From: Tony Przygienda <[email-masked]>
Date: Mon, 7 Mar 2016 09:43:50 -0800

5-10 mins for OSPF updates
5-10 mins for ISIS updates

Couple of things are moving to align OSPF/ISIS better. We try to publish
before cut-off ...

--- tony

On Mon, Mar 7, 2016 at 6:52 AM, Greg Shepherd <[email-masked]> wrote:

> IETF 95 Buenos Aires
> April 3-8, 2016
>
> Please send agenda request to the chairs, with the name of the topic,
> draft name if applicable, presenters name, and amount of time you would
> like.
>
> Cheers,
> Greg
>
> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier
>
>

-- 
*We’ve heard that a million monkeys at a million keyboards could produce
the complete works of Shakespeare; now, thanks to the Internet, we know
that is not true.*
—Robert Wilensky

---

From: Haoweiguo <[email-masked]>
Date: Tue, 8 Mar 2016 02:58:26 +0000

Hi co-chairs,
5-10 mins for draft-hao-bier-active-active-00.
Presenter: weiguo hao
Thanks,
weiguo
________________________________
From: BIER [[email-masked]] on behalf of Tony Przygienda [[email-masked]]
Sent: Tuesday, March 08, 2016 1:43
To: Greg Shepherd
Cc: [email-masked]
Subject: Re: [Bier] BIER WG Meeting - Call for Agenda Items

Couple of things are moving to align OSPF/ISIS better. We try to publish before cut-off ...

--- tony

On Mon, Mar 7, 2016 at 6:52 AM, Greg Shepherd <[email-masked]<mailto:[email-masked]>> wrote:
IETF 95 Buenos Aires
April 3-8, 2016

Cheers,
Greg

_______________________________________________
BIER mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/bier

--
We’ve heard that a million monkeys at a million keyboards could produce the complete works of Shakespeare; now, thanks to the Internet, we know that is not true.
—Robert Wilensky

---

From: [email-masked]
Date: Wed, 9 Mar 2016 08:54:33 +0800

Dear Chairs,

  I would like to request 2 slots. 5-10 mins for BIER-Ethernet updates and 
5-10 mins for BIER-VXLAN usecase updates.
  Presenter: Linda Wang
 
  It would be very appreciated:)
  Thanks very much :)

BRs,
Linda Wang

"BIER" <[email-masked]> 写于 2016/03/07 22:52:07:

> Greg Shepherd <[email-masked]> 
> 发件人:  "BIER" <[email-masked]>
> 
> 2016/03/07 22:52
> 
> 请答复 给
> [email-masked]
> 
> 收件人
> 
> "[email-masked]" <[email-masked]>, 
> 
> 抄送
> 
> 主题
> 
> [Bier] BIER WG Meeting - Call for Agenda Items
> 
> IETF 95 Buenos Aires
> April 3-8, 2016
> 
> Please send agenda request to the chairs, with the name of the 
> topic, draft name if applicable, presenters name, and amount of time
> you would like.
> 
> Cheers,
> Greg_______________________________________________
> BIER mailing list
> [email-masked]

---

From: Gregory Mirsky <[email-masked]>
Date: Wed, 16 Mar 2016 19:54:48 +0000

Hi Greg,
in addition to my earlier request for the presentation slot:
BFD in BIER (part of Overlay OAM DT work) draft-ooamdt-rtgwg-gap analysis-00  Greg Mirsky 5 min

                Regards,
                                Greg

From: Gregory Mirsky
Sent: Monday, March 07, 2016 9:05 AM
To: [email-masked]'; [email-masked]
Subject: RE: [Bier] BIER WG Meeting - Call for Agenda Items

Hi Greg,

                Regards,
                                Greg

From: BIER [mailto:[email-masked]] On Behalf Of Greg Shepherd
Sent: Monday, March 07, 2016 6:52 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [Bier] BIER WG Meeting - Call for Agenda Items

IETF 95 Buenos Aires
April 3-8, 2016

Cheers,
Greg

---

From: Gregory Mirsky <[email-masked]>
Date: Mon, 21 Mar 2016 23:38:37 +0000

Hi Greg, et. al,
attached are slides for two presentations I’ve requested:

·         Performance measurement with marking method in BIER

·         BFD in BIER

Regards,
        Greg

From: Gregory Mirsky
Sent: Wednesday, March 16, 2016 12:55 PM
To: [email-masked]'; [email-masked]'
Subject: RE: [Bier] BIER WG Meeting - Call for Agenda Items

Hi Greg,

                Regards,
                                Greg

From: Gregory Mirsky
Sent: Monday, March 07, 2016 9:05 AM
To: [email-masked]'; [email-masked]<mailto:[email-masked]>
Subject: RE: [Bier] BIER WG Meeting - Call for Agenda Items

Hi Greg,

                Regards,
                                Greg

IETF 95 Buenos Aires
April 3-8, 2016

Cheers,
Greg

---

From: Greg Shepherd <[email-masked]>
Date: Mon, 21 Mar 2016 16:42:15 -0700

Whoa.. And I didn't even have to ask for slides!! Take note all you other
agendites! :-)

Cheers,
Greg

On Mon, Mar 21, 2016 at 4:38 PM, Gregory Mirsky <[email-masked]
> wrote:

> *From:* Gregory Mirsky
> *Sent:* Wednesday, March 16, 2016 12:55 PM
> *To:* [email-masked]'; [email-masked]'
> *Subject:* RE: [Bier] BIER WG Meeting - Call for Agenda Items
>
>
>
> Hi Greg,
>
> *From:* Gregory Mirsky
> *Sent:* Monday, March 07, 2016 9:05 AM
> *To:* [email-masked]'; [email-masked]
> *Subject:* RE: [Bier] BIER WG Meeting - Call for Agenda Items
>
>
>
> Hi Greg,
>
> Performance measurement with marking method in BIER
>   draft-mirsky-bier-pmmm-00   Greg Mirsky   10 min
>
>
>
>                 Regards,
>
>                                 Greg
>
>
>
> *From:* BIER [mailto:[email-masked] <[email-masked]>] *On
> Behalf Of *Greg Shepherd
> *Sent:* Monday, March 07, 2016 6:52 AM
> *To:* [email-masked]
> *Subject:* [Bier] BIER WG Meeting - Call for Agenda Items
>
>
>
> IETF 95 Buenos Aires
>
> April 3-8, 2016
>
>
>