Subject: [Bier] Call for WG Adoption: draft-chh-bier-bier-yang

From: Greg Shepherd <[email-masked]>
Date: Tue, 5 Jul 2016 08:05:23 -0700

This email starts a two week timer for WG input on the adoption of:

https://datatracker.ietf.org/doc/draft-chh-bier-bier-yang/

Please read and respond to this thread with or without your support for
adoption of this draft. Participation in an IETF WG comes with the
responsibility to participate. Please do so. :-)

Thanks,
Greg (chairs)

---

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Tue, 5 Jul 2016 15:57:03 +0000

Support.

From: BIER <[email-masked]<mailto:[email-masked]>> on behalf of Greg Shepherd <[email-masked]<mailto:[email-masked]>>
Reply-To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, July 5, 2016 at 11:05 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Bier] Call for WG Adoption: draft-chh-bier-bier-yang

Please read and respond to this thread with or without your support for adoption of this draft. Participation in an IETF WG comes with the responsibility to participate. Please do so. :-)

Thanks,
Greg (chairs)

---

From: "Mahesh Sivakumar (masivaku)" <[email-masked]>
Date: Tue, 5 Jul 2016 16:10:05 +0000

Support as co-author.

Date: Tuesday, July 5, 2016 at 8:05 AM

Thanks,
Greg (chairs)

---

From: IJsbrand Wijnands <[email-masked]>
Date: Tue, 5 Jul 2016 18:10:22 +0200

Support.

Thx,

Ice.

> On 05 Jul 2016, at 17:05, Greg Shepherd <[email-masked]> wrote:
> 
> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier

---

From: Gregory Mirsky <[email-masked]>
Date: Tue, 5 Jul 2016 16:48:54 +0000

yes/support (and I’ve read it too)

                Regards,
                                Greg

From: BIER [mailto:[email-masked]] On Behalf Of Greg Shepherd
Sent: Tuesday, July 05, 2016 8:05 AM
To: [email-masked]
Subject: [Bier] Call for WG Adoption: draft-chh-bier-bier-yang

Thanks,
Greg (chairs)

---

From: [email-masked]
Date: Wed, 6 Jul 2016 08:59:45 +0800

Support as co-author.

Thanks.
Ran

发件人:         Greg Shepherd <[email-masked]>
收件人:         "[email-masked]" <[email-masked]>, 
日期:   2016/07/05 23:05
主题:   [Bier] Call for WG Adoption: draft-chh-bier-bier-yang
发件人: "BIER" <[email-masked]>

Thanks,
Greg (chairs)_______________________________________________
BIER mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bier

---

From: [email-masked]
Date: Thu, 7 Jul 2016 16:55:20 +0800

Support. Mature enough for adoption.

BRs,
Linda Wang

"BIER" <[email-masked]> 写于 2016/07/05 23:05:23:

> Greg Shepherd <[email-masked]> 
> 2016/07/05 23:05
> 请答复 给
> [email-masked]
> 收件人
> "[email-masked]" <[email-masked]>, 
> 
> 抄送
> 
> 主题
> 
> [Bier] Call for WG Adoption: draft-chh-bier-bier-yang
> 
> Please read and respond to this thread with or without your support 
> for adoption of this draft. Participation in an IETF WG comes with 
> the responsibility to participate. Please do so. :-)
> 
> Thanks,

---

From: Mach Chen <[email-masked]>
Date: Mon, 11 Jul 2016 03:29:02 +0000

I have read the draft, it’s useful, support the adoption.

Best regards,
Mach

From: BIER [mailto:[email-masked]] On Behalf Of Greg Shepherd
Sent: Tuesday, July 05, 2016 11:05 PM
To: [email-masked]
Subject: [Bier] Call for WG Adoption: draft-chh-bier-bier-yang

Thanks,
Greg (chairs)

---

From: Greg Shepherd <[email-masked]>
Date: Sun, 17 Jul 2016 22:16:57 -0700

There has been sufficient show of support to adopt:

as a working BIER WG draft.

The authors are here reminded that they are transferring change control for
this document to the IETF.

Please post the draft with a working group ID, and the chairs will approve.

Thanks!

Greg