Subject: [Bier] BIER WG call for Adoption: mirsky-bier-pmmm-oam

From: Greg Shepherd <[email-masked]>
Date: Tue, 5 Jul 2016 08:06:13 -0700

This email starts a two week timer for WG input on the adoption of:

https://datatracker.ietf.org/doc/draft-mirsky-bier-pmmm-oam/

Please read and respond to this thread with or without your support for
adoption of this draft. Participation in an IETF WG comes with the
responsibility to participate. Please do so. :-)

Thanks,
Greg (chairs)

---

From: Fioccola Giuseppe <[email-masked]>
Date: Tue, 5 Jul 2016 15:09:49 +0000

Support as co-author.

Giuseppe

Da: BIER [mailto:[email-masked]] Per conto di Greg Shepherd
Inviato: martedì 5 luglio 2016 17:06
A: [email-masked]<mailto:[email-masked]>
Oggetto: [Bier] BIER WG call for Adoption: mirsky-bier-pmmm-oam

Please read and respond to this thread with or without your support for adoption of this draft. Participation in an IETF WG comes with the responsibility to participate. Please do so. :-)

Thanks,
Greg (chairs)
Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

[rispetta l'ambiente]Rispetta l'ambiente. Non stampare questa mail se non è necessario.

---

From: Gregory Mirsky <[email-masked]>
Date: Tue, 5 Jul 2016 16:48:21 +0000

yes/support as co-author

                Regards,
                                Greg

From: BIER [mailto:[email-masked]] On Behalf Of Greg Shepherd
Sent: Tuesday, July 05, 2016 8:06 AM
To: [email-masked]
Subject: [Bier] BIER WG call for Adoption: mirsky-bier-pmmm-oam

Thanks,
Greg (chairs)

---

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Wed, 6 Jul 2016 01:02:05 +0000

Support.

From: BIER <[email-masked]<mailto:[email-masked]>> on behalf of Greg Shepherd <[email-masked]<mailto:[email-masked]>>
Reply-To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, July 5, 2016 at 11:06 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Bier] BIER WG call for Adoption: mirsky-bier-pmmm-oam

Thanks,
Greg (chairs)

---

From: Mach Chen <[email-masked]>
Date: Mon, 11 Jul 2016 03:28:04 +0000

Support as co-author.

Best regards,
Mach

From: BIER [mailto:[email-masked]] On Behalf Of Greg Shepherd
Sent: Tuesday, July 05, 2016 11:06 PM
To: [email-masked]
Subject: [Bier] BIER WG call for Adoption: mirsky-bier-pmmm-oam

Thanks,
Greg (chairs)

---

From: Greg Shepherd <[email-masked]>
Date: Sun, 17 Jul 2016 22:17:37 -0700

There has been sufficient show of support to adopt:

as a working BIER WG draft.

The authors are here reminded that they are transferring change control for
this document to the IETF.

Please post the draft with a working group ID, and the chairs will approve.

Thanks!

Greg