Subject: [Bier] Call for WG adoption: draft-chenvgovindan-bier-bgp-ls-bier-ext-01

From: "Ariel Gu" <[email-masked]>
Date: Fri, 9 Dec 2016 16:53:36 +0800

Dear BIERers，

After discussion with authors, I think this work is valuable and meaningful.
So I support the adoption.

Gu Rong

[email-masked] <mailto:[email-masked]> 

[email-masked]

----------------------------------------------------------------------------
------------------------

发件人:         Greg Shepherd <[email-masked]>

收件人:         "[email-masked]" <[email-masked]>, 

日期:   2016/12/09 01:40

主题:   [Bier] Call for WG adoption: 

draft-chenvgovindan-bier-bgp-ls-bier-ext-01

发件人: "BIER" <[email-masked]>

BIER WG,

This message begins the call for adoption of:

https://datatracker.ietf.org/doc/draft-chenvgovindan-bier-bgp-ls-bier-ext/

Please read and reply to this thread. End of call will be Dec 22, 2016

Cheers,

Chairs._______________________________________________

BIER mailing list

[email-masked]

https://www.ietf.org/mailman/listinfo/bier

---

From: [email-masked]
Date: Mon, 12 Dec 2016 11:06:57 +0800

Support for the adoption!

Regards.
Fangwei.

"Ariel Gu" <[email-masked]> 
发件人:  "BIER" <[email-masked]>
2016-12-09 16:53

收件人
<[email-masked]>, <[email-masked]>
抄送
[email-masked], [email-masked], [email-masked]
主题
[Bier] Call for WG adoption: draft-chenvgovindan-bier-bgp-ls-bier-ext-01

Dear BIERers，
After discussion with authors, I think this work is valuable and 
meaningful.  So I support the adoption.
 
Gu Rong
[email-masked]
[email-masked]
----------------------------------------------------------------------------------------------------

BIER WG,

 
 
Cheers,
Chairs._______________________________________________
BIER mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bier
 _______________________________________________
BIER mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bier