Subject: Re: [Bier] Call for adoption: draft-eckert-bier-te-arch

From: Greg Mirsky <[email-masked]>
Date: Sat, 2 Sep 2017 16:17:48 -0700

Dear All,
Toerless and I had very good technical discussion off-list. I now support
adoption of both documents.

Regards,
Greg

On Tue, Aug 1, 2017 at 7:02 PM, Greg Shepherd <[email-masked]> wrote:

> We had solid support in the room in Prague to adopt this work. So let's
> get a vote from the list. Please read and respond for or against adopting
> this as a WG document:
>
> https://datatracker.ietf.org/doc/draft-eckert-bier-te-arch/
> https://datatracker.ietf.org/doc/draft-eckert-bier-te-frr/
>
> Cheers,
> Greg
>
> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier
>
>

---

From: Nabeel Cocker <[email-masked]>
Date: Fri, 8 Sep 2017 09:47:30 -0400

Support

Regards,
Nabeel

> On Aug 1, 2017, at 10:02 PM, Greg Shepherd <[email-masked]> wrote:
> 
> We had solid support in the room in Prague to adopt this work. So let's get a vote from the list. Please read and respond for or against adopting this as a WG document:
>