Subject: Re: [Bier] WG_adoption_call_for_draft-chen-bier-frr-02

From: 刘鹏<[email-masked]>
Date: 17 Mar 2021 14:20:17 +0800

Hi all,

I support the adoption.

Regards,

Peng

Peng Liu | 刘鹏

China Mobile | 移动研究院

mobile phone：13810146105

email:  [email-masked]

发件人: zhang.zheng

时间: 2021/03/16(星期二)14:40

收件人: bier;

抄送人: bier-chairs;

主题: [Bier] WG_adoption_call_for_draft-chen-bier-frr-02

A 2-week WG adoption call begins for the following draft:

https://datatracker.ietf.org/doc/draft-chen-bier-frr/

Please indicate your support or objection by March 30th, 2021.

Authors, please respond to the list indicating whether you are aware of any IPR that applies to this draft.

Thanks,

Sandy (As WG secretary, on behalf of Greg/Tony)

---

From: Gyan Mishra <[email-masked]>
Date: Wed, 17 Mar 2021 07:33:24 -0400

I support WG adoption as co-author and I am not aware of any IPR.

Gyan

On Wed, Mar 17, 2021 at 2:20 AM 刘鹏 <[email-masked]> wrote:

> Hi all,
>
> I support the adoption.
>
> Regards,
> Peng
>
>
> Peng Liu | 刘鹏
> China Mobile | 移动研究院
> mobile phone：13810146105
> email: * [email-masked] <[email-masked]>*
>
>
> 发件人: zhang.zheng <[email-masked]>
> 时间: 2021/03/16(星期二)14:40
> 收件人: bier <[email-masked]>;
> 抄送人: bier-chairs <[email-masked]>;
> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier
>
-- 

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*M 301 502-134713101 Columbia Pike *Silver Spring, MD