Subject: Re: [Bier] WG adoption call for draft-zhang-bier-source-protection-02

From: <[email-masked]>
Date: Thu, 18 Mar 2021 15:08:09 +0800 (CST)

Hi Sandy,

As co-author of this draft, I support its adoption. 

I am not aware of any IPR that applies to this draft.

Best Regards
Quan Xiong

From: [email-masked] <[email-masked]> On Behalf Of [email-masked]: Tuesday, March 16, 2021 2:43 PM
To: [email-masked]: [email-masked]: [Bier] WG adoption call for draft-zhang-bier-source-protection-02

A 2-week WG adoption call begins for the following draft:https://datatracker.ietf.org/doc/draft-zhang-bier-source-protection/Please indicate your support or objection by March 30th, 2021.

Authors, please respond to the list indicating whether you are aware of any IPR that applies to this draft.

Thanks,

Sandy (As WG secretary, on behalf of Greg/Tony)

---

From: <[email-masked]>
Date: Thu, 18 Mar 2021 15:15:35 +0800 (CST)

Hi Sandy, 

I support its adoption as co-author.
I am not aware of any IPR that applies to this draft. 

Thanks,
Quan