Subject: Re: [Bier] Request for adoption call on bier-frr

From: Huaimo Chen <[email-masked]>
Date: Thu, 17 Mar 2022 01:57:40 +0000

Hi Greg and Tony,

    Thank you very much for the raising hands poll on draft-chen-bier-frr in IETF 111 meeting. There are enough and unanimous hands raised.

    Do you have any comments and suggestions on the draft before you initiate the adoption call on it?

Best Regards,
Huaimo on behalf of co-authors
________________________________
From: Huaimo Chen <[email-masked]>
Sent: Tuesday, February 22, 2022 9:54 AM
To: Greg Shepherd <[email-masked]>; Tony Przygienda <[email-masked]>
Cc: BIER WG <[email-masked]>; BIER WG Chairs <[email-masked]>; [email-masked] <[email-masked]>
Subject: Request for adoption call on bier-frr

Hi Greg and Tony,

    Would you mind kindly initiating an adoption call for draft-chen-bier-frr?
It has enough and unanimous hands raised in IETF 111 WG meeting.

    Thank you very much for your time and consideration!

Best Regards,
Huaimo

---

From: <[email-masked]>
Date: Wed, 23 Mar 2022 07:58:14 +0800 (CST)

Hi Huaimo and co-author, 
Having talked to chairs adoption hinges on resolution of those issues: https://github.com/ietf-wg-bier/draft-chen-bier-frr/issues.
Mainly in: https://mailarchive.ietf.org/arch/msg/bier/_hkJHD_hur1KqibUlDOgMf0R3Mc/;
Please check and update the draft according to the comments.
Thanks,
Sandy (as the secretary)

------------------原始邮件------------------
发件人：HuaimoChen
收件人：Greg Shepherd;Tony Przygienda;
抄送人：BIER WG;[email-masked];BIER WG Chairs;
日 期 ：2022年03月17日 09:58
主 题 ：Re: [Bier] Request for adoption call on bier-frr
_______________________________________________
BIER mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bier

Hi Greg and Tony,