Subject: [BLISS] Current status

From: "Nadya Zanon" <[email-masked]>
Date: Wed, 16 Jan 2008 14:04:46 -0200

Hello ALL,

I'm new in the list.
I'd like to know what is the current status of the working group to be able
to get involved with it.

For now, I'd like to know if there is some document about call deflection
using 302 Moved Temporarily.

Thanks in advance,

Nadya Zanon
_______________________________________________
BLISS mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/bliss

---

From: Shida Schubert <[email-masked]>
Date: Thu, 17 Jan 2008 12:41:51 -0800

Hi Nadya;

 We are currently working on each of the milestones by forming a design
team and meeting over a conference bridge bi-weekly. If you haven't read
the charter as to what we are tackling right now, please read the 
charter below
to find out.

 http://www.ietf.org/html.charters/bliss-charter.html

 Jason sent out the invitation to the design team as follow.

 http://www1.ietf.org/mail-archive/web/bliss/current/msg00417.html

 Regards
  Shida

Nadya Zanon wrote:
> Hello ALL,
>  
> I'm new in the list.
> I'd like to know what is the current status of the working group to be 
> able to get involved with it.
>  
> For now, I'd like to know if there is some document about call 
> deflection using 302 Moved Temporarily.
>  
> Thanks in advance,
>  
> Nadya Zanon
> ------------------------------------------------------------------------
>

---

From: "Nadya Zanon" <[email-masked]>
Date: Fri, 18 Jan 2008 11:48:43 -0200

Hello Shida,

I'd like to participate of one of the teams.
I have a good experience in ISDN features implementation.
I have also worked in some tests of a SIP implementation of this features.
I think the teams are already defined, is there someone leading each one of
those?
Thanks,

Nadya