Subject: RE: [bmwg] performance measurements in the routing domain

From: "Fouant, Stefan" <[email-masked]>
Date: Fri, 13 Jul 2001 13:41:01 -0400

Hello all,

Deos anybody here have a draft copy of the BGP convergence performance
terminology document which Padma previously referenced?  What is the status
of this document?  Thanks,

Stefan Fouant
Senior Network Engineer
UUNET, an MCI WorldCom Company

-----Original Message-----
From: Padma Krishnaswamy [mailto:[email-masked]]
Sent: Thursday, June 21, 2001 3:36 PM
To: [email-masked]
Cc: [email-masked]; Susan Hares; [email-masked]; [email-masked];
[email-masked]
Subject: [bmwg] performance measurements in the routing domain

3.   Continue  the  BGP convergence performance terminology docu-
ment. (BGP team)

_______________________________________________
bmwg mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/bmwg

---

From: Kevin Dubray <[email-masked]>
Date: Fri, 13 Jul 2001 13:58:02 -0400

The I-D secretariat got a revised version a few hours ago, which
should be announced/available in the very near future.

-Kevin