Subject: [bmwg] I-D Action: draft-ietf-bmwg-ipflow-meth-03.txt

From: [email-masked]
Date: Mon, 11 Jul 2011 06:10:15 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories. This draft is a work item of the Benchmarking Methodology Working Group of the IETF.

	Title           : IP Flow Information Accounting and Export Benchmarking Methodology
	Author(s)       : Jan Novak
	Filename        : draft-ietf-bmwg-ipflow-meth-03.txt
	Pages           : 31
	Date            : 2011-07-11

   This document provides a methodology and framework for quantifying
   the performance impact of monitoring of IP flows on a network device
   and export of this information to a collector. It identifies the rate
   at which the IP flows are created, expired, and successfully exported
   as a new performance metric in combination with traditional
   throughput. The metric is only applicable to the devices compliant
   with the Architecture for IP Flow Information Export [RFC5470].

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-bmwg-ipflow-meth-03.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

This Internet-Draft can be retrieved at:
ftp://ftp.ietf.org/internet-drafts/draft-ietf-bmwg-ipflow-meth-03.txt

---

From: Al Morton <[email-masked]>
Date: Tue, 12 Jul 2011 08:29:42 -0400

Hi Jan,

Thanks for posting this update, could you please summarize
the status of this draft w.r.t. comments during the 2nd WGLC?

regards,
Al
bmwg chair

PS to all: agenda preparation is in-progress, make requests soon.

At 09:10 AM 7/11/2011, [email-masked] wrote:
>A New Internet-Draft is available from the on-line Internet-Drafts 
>directories. This draft is a work item of the Benchmarking 
>Methodology Working Group of the IETF.
>
>...

---

From: "Jan Novak (janovak)" <[email-masked]>
Date: Tue, 12 Jul 2011 14:57:24 +0200

Hi Al,
The 03 version is only a minor update for
comments Brian made last time after the LC
cut off date.
02 version implements all comments I received
from all the reviewers during both LCs including 
the discussion we had with Brian at the Prague 
meeting.
I don't believe there are any open issues.

Jan

The climate of Edinburgh is such that the weak succumb young .... 
and the strong envy them.
                                 Dr. Johnson

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Al Morton
Sent: 12 July 2011 13:30
To: [email-masked]
Subject: Re: [bmwg] I-D Action: draft-ietf-bmwg-ipflow-meth-03.txt

Hi Jan,

regards,
Al
bmwg chair

>http://www.ietf.org/internet-drafts/draft-ietf-bmwg-ipflow-meth-03.txt

_______________________________________________
bmwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bmwg