Subject: [bmwg] Traffic Management Draft-04

From: Barry Constantine <[email-masked]>
Date: Sat, 5 Jul 2014 13:53:10 +0000

Hello Folks,

draft-constantine-bmwg-traffic-management-04 was posted this past week, there were issues in the IETF automated posting system and it is unclear if an official post announcement was sent out.

Lot's of editorial tweaks were made, but the main item addressed was Appendix B where the definition of Layer 4 TCP "test pattern" guidelines were added as discussed in London.

We look forward to review and comments.

Thank you,
Barry Constantine

---

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Sat, 5 Jul 2014 09:58:13 -0400

There's a htmlized version available at:

http://tools.ietf.org/html/draft-constantine-bmwg-traffic-management-04

From: bmwg [mailto:[email-masked]] On Behalf Of Barry Constantine
Sent: Saturday, July 05, 2014 9:53 AM
To: [email-masked]
Subject: [bmwg] Traffic Management Draft-04

Hello Folks,

Thank you,
Barry Constantine