Subject: [bmwg] rfc 7747 auth48 changes. - was draft-ietf-bmwg-bgp-basic-convergence-05

From: joel jaeggli <[email-masked]>
Date: Thu, 7 Apr 2016 10:24:47 -0300

It's been a pretty long time on this draft given the misref status.

The final scrub of the document has some significant editorial changes
which the wg should peruse it is here:

http://www.rfc-editor.org/authors/rfc7747-lastdiff.html

differentiation between tcp md5 and tcp ao being an important and
siginficant change.

joel

---

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Thu, 7 Apr 2016 13:12:00 -0400

Thanks Joel.

Let's start a WG review now, until 18 April, for BMWG'ers 
to raise any questions/objections to the changes.

regards,
Al
bmwg co-chair

> -----Original Message-----
> From: bmwg [mailto:[email-masked]] On Behalf Of joel jaeggli
> Sent: Thursday, April 07, 2016 9:25 AM
> To: [email-masked]; [email-masked]
> Subject: [bmwg] rfc 7747 auth48 changes. - was draft-ietf-bmwg-bgp-
> basic-convergence-05
>