Subject: Missing sections from draft-ietf-bmwg-mcastm-05.txt

From: "Perser, Jerry" <[email-masked]>
Date: Fri, 27 Oct 2000 09:48:49 -0700

I did a brief over look and found two sections missing:

1. On the top of page 5 is this paragraph:

  The transmission of the frames MUST be set up so that they form a 
  deterministic distribution while still maintaining the specified 
  forwarding rates. See Appendix A for a discussion on non-homogenous 
  vs. homogenous packet distribution.

   Where is "Appendix A"?

2. Where are the "Author's Address"?

I remember seeing both these sections in version 4.

___________________________________________________________ 
Jerry Perser               Phone: 818.676.2320 
SmartLab Manager           Lab:   818.676.2337 
SmartBits Systems          Fax:   818.880.9165     
26750 Agoura Road          Corp:  818.676.2300 
Calabasas, CA, 91302       Pager: [email-masked]

---

From: "Debby Stopp" <[email-masked]>
Date: Mon, 30 Oct 2000 10:05:16 -0800

Missing sections from draft-ietf-bmwg-mcastm-05.txtI took a look at the
original file that I sent to Kevin vs. the one that is posted on the ftp
site - they are not the same; my original not only has appendix A at the
back end but also the author's addresses...

Kevin - can you please review your email archives & correct this for me?

Thanks.

Debby Stopp
Principal Software Engineer
(818) 444-2365

Ixia
26601 W. Agoura Rd.
Calabasas
CA 91302
Tel: 818 871 1800 (US) +1 818 871 1800 (international)

[email-masked]
http://www.ixiacom.com

Ixia...
      When the test really counts.

  -----Original Message-----
  From: [email-masked]
[mailto:[email-masked]]On Behalf Of Perser, Jerry
  Sent: Friday, October 27, 2000 9:49 AM
  To: BMWG (E-mail)
  Subject: Missing sections from draft-ietf-bmwg-mcastm-05.txt

     Where is "Appendix A"?

---

From: Kevin Dubray <[email-masked]>
Date: Mon, 30 Oct 2000 16:18:09 -0500

The I-D secretariat has been notified; this will be fixed in the 06 
version of the draft.