Subject: [Bridge-mib] Bridge-MIB WG meeting is cancelled

From: "Les Bell" <[email-masked]>
Date: Fri, 12 Jul 2002 11:17:20 +0100

Judging from the limited response on the mailing list, it seems that there are
no issues that warrant discussion in Yokohama, so the Bridge-MIB WG meeting at
IETF-54 has been cancelled.

The only issues raised on the mailing list, re the current drafts, have been
from Mike McFaden.  Please respond to Mike's email with your views on those
issues.

Les...

_______________________________________________
Bridge-mib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/bridge-mib

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Sun, 14 Jul 2002 01:59:04 +0200

Sorry for late response, but it is OK to cancel.
Les has been discussing it with us.

Bert 

> -----Original Message-----
> From: Dinara Suleymanova [mailto:[email-masked]]
> Sent: vrijdag 12 juli 2002 16:56
> To: Les Bell; [email-masked]
> Cc: [email-masked]; [email-masked]; [email-masked]
> Subject: Re: Bridge-MIB WG meeting is cancelled
> 
> 
> Area Directors,
> 
> Your word, please ...
> 
> At 11:17 AM 7/12/02 +0100, Les Bell wrote:
> 
> 
>