Subject: [Cacao] Meetup in Bangkok

From: Bret Jordan <[email-masked]>
Date: Mon, 1 Oct 2018 09:55:58 -0400

All,

I just wanted to take the pulse of the group and see who would be interested in having a meet up in Bangkok to discuss CACAO. I am going to try and see about getting a room for us.  I have also submitted a “Hot RFC” talk request on CACAO.

Thanks,
Bret
PGP Fingerprint: 63B4 FC53 680A 6B7D 1447  F2C0 74F8 ACAE 7415 0050
"Without cryptography vihv vivc ce xhrnrw, however, the only thing that can not be unscrambled is an egg."

---

From: <[email-masked]>
Date: Tue, 2 Oct 2018 06:58:43 +0000

I won't be in Bangkok.

From: Cacao [mailto:[email-masked]] On Behalf Of Bret Jordan
Sent: Monday, October 1, 2018 3:56 PM
To: [email-masked]
Subject: [Cacao] Meetup in Bangkok

All,

Thanks,
Bret

---

From: Adam Montville <[email-masked]>
Date: Tue, 2 Oct 2018 08:32:38 -0500

I won't be in Bangkok either, unfortunately. I would consider remote participation, if possible, and depending on the actual time of the gathering :-)

> On Oct 2, 2018, at 1:58 AM, [email-masked] wrote:
> 
> I won't be in Bangkok.
>  
> -- 
> Cacao mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cacao

---

From: nalini elkins <[email-masked]>
Date: Tue, 2 Oct 2018 09:00:43 -0700

Bret,

I will be in Bangkok and would be interested in finding out more about this
project.

Nalini

On Mon, Oct 1, 2018 at 6:55 AM Bret Jordan <[email-masked]> wrote:

> All,
>
> I just wanted to take the pulse of the group and see who would be
> interested in having a meet up in Bangkok to discuss CACAO. I am going to
> try and see about getting a room for us.  I have also submitted a “Hot RFC”
> talk request on CACAO.
>
> Thanks,
> Bret

-- 
Thanks,
Nalini Elkins
President
Enterprise Data Center Operators
www.e-dco.com

---

From: <[email-masked]>
Date: Wed, 3 Oct 2018 06:15:12 +0000

+1 for remote participation depending on the time

From: Adam Montville [mailto:[email-masked]]
Sent: Tuesday, October 2, 2018 3:33 PM
To: Baumgartner Carolin <[email-masked]>
Cc: [email-masked]
Subject: Re: [Cacao] Meetup in Bangkok

On Oct 2, 2018, at 1:58 AM, [email-masked]<mailto:[email-masked]> wrote:

I won't be in Bangkok.

From: Cacao [mailto:[email-masked]] On Behalf Of Bret Jordan
Sent: Monday, October 1, 2018 3:56 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [Cacao] Meetup in Bangkok

All,

Thanks,
Bret

--
Cacao mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/cacao

---

From: Allan Thomson <[email-masked]>
Date: Wed, 3 Oct 2018 15:40:31 +0000

Bret – I wont be in Bangkok would like to remotely participate if that’s an option and the time works.

Allan

From: Cacao <[email-masked]> on behalf of Bret Jordan <[email-masked]>
Date: Monday, October 1, 2018 at 6:56 AM
To: "[email-masked]" <[email-masked]>
Subject: [Cacao] Meetup in Bangkok

All,

Thanks,
Bret

---

From: "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Wed, 3 Oct 2018 17:30:09 +0000

Hi Bret,
I will be interested in following activities in Cacao, so please count me in if there is a meetup in Bangkok as I’ll be there.

Thanks, Nancy

From: Cacao <[email-masked]> on behalf of Bret Jordan <[email-masked]>
Date: Monday, October 1, 2018 at 06:56
To: "[email-masked]" <[email-masked]>
Subject: [Cacao] Meetup in Bangkok

All,

Thanks,
Bret

---

From: "Jyoti Verma (jyoverma)" <[email-masked]>
Date: Wed, 3 Oct 2018 17:38:34 +0000

Hi Bret,

I won’t be there in person but would like to remotely participate.

Thanks,
Jyoti

From: Cacao <[email-masked]> on behalf of "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Wednesday, October 3, 2018 at 10:30 AM
To: Bret Jordan <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: [Cacao] Meetup in Bangkok

Hi Bret,

Thanks, Nancy

All,

Thanks,
Bret