Subject: [Cacao] WebEx Overview this Wednesday

From: Bret Jordan <[email-masked]>
Date: Mon, 22 Oct 2018 12:06:24 -0600

All,

This is just a reminder that Allan and I will be hosting a WebEx overview of CACAO this Wednesday (October 24th) at 11:00 AM US-Eastern.  You can register for the WebEx at the following URL:

https://symc.webex.com/mw3200/mywebex/default.do?service=1&siteurl=symc&nomenu=false&main_url=%2Fmc3200%2Fmeetingcenter%2Fdefault.do%3Fsiteurl%3Dsymc%26rnd%3D8803292814%26main_url%3D%252Fmc3200%252Fe.do%253Fsiteurl%253Dsymc%2526AT%253DMI%2526EventID%253D728994762%2526UID%253D0%2526Host%253DQUhTSwAAAAR5Yp9AjayvTRncUOIpBBehSVAsRTxgkIC93TirKw6Z1P3QXzx_FoIlEm0yapo6tMQ5FpTZZT86eStME-SxgdHH0%2526RG%253D1%2526FrameSet%253D2%2526RGID%253Dre61add5271c072ea58848a4575b46d8d <https://symc.webex.com/mw3200/mywebex/default.do?service=1&siteurl=symc&nomenu=false&main_url=/mc3200/meetingcenter/default.do?siteurl=symc&rnd=8803292814&main_url=%2Fmc3200%2Fe.do%3Fsiteurl%3Dsymc%26AT%3DMI%26EventID%3D728994762%26UID%3D0%26Host%3DQUhTSwAAAAR5Yp9AjayvTRncUOIpBBehSVAsRTxgkIC93TirKw6Z1P3QXzx_FoIlEm0yapo6tMQ5FpTZZT86eStME-SxgdHH0%26RG%3D1%26FrameSet%3D2%26RGID%3Dre61add5271c072ea58848a4575b46d8d>

After you register, the WebEx system will automatically send you the information you need to join the WebEx meeting.

Thanks,
Bret
PGP Fingerprint: 63B4 FC53 680A 6B7D 1447  F2C0 74F8 ACAE 7415 0050
"Without cryptography vihv vivc ce xhrnrw, however, the only thing that can not be unscrambled is an egg."

---

From: Bret Jordan <[email-masked]>
Date: Mon, 22 Oct 2018 13:22:40 -0600

I apologize, but the previous link went to a page in the WebEx system that was not right.  Here is the correct link:

https://symc.webex.com/mw3200/mywebex/default.do?service=1&siteurl=symc&nomenu=true&main_url=%2Fmc3200%2Fe.do%3Fsiteurl%3Dsymc%26AT%3DMI%26EventID%3D728994762%26UID%3D0%26Host%3DQUhTSwAAAASE8UoKcOJsT6GeqUudvoE23hlLL78X_g1qaATAijQ90rBsa1d_tVU55wiq8GQtK5RSk5HcCu9J6kEPIDBc7AjE0%26RG%3D1%26FrameSet%3D2%26RGID%3Dre61add5271c072ea58848a4575b46d8d <https://symc.webex.com/mw3200/mywebex/default.do?service=1&siteurl=symc&nomenu=true&main_url=/mc3200/e.do?siteurl=symc&AT=MI&EventID=728994762&UID=0&Host=QUhTSwAAAASE8UoKcOJsT6GeqUudvoE23hlLL78X_g1qaATAijQ90rBsa1d_tVU55wiq8GQtK5RSk5HcCu9J6kEPIDBc7AjE0&RG=1&FrameSet=2&RGID=re61add5271c072ea58848a4575b46d8d>

Thanks,
Bret

> On Oct 22, 2018, at 12:06 PM, Bret Jordan <[email-masked]> wrote:
> 
> All,
>

---

From: Carsten Bormann <[email-masked]>
Date: Mon, 22 Oct 2018 21:26:56 +0200

Ah, apparently there is a problem with the way mail treats this URL.  Shorteners are helpful here…

Grüße, Carsten

> On Oct 22, 2018, at 21:22, Bret Jordan <[email-masked]> wrote:
> 
> https://symc.webex.com/mw3200/mywebex/default.do?service=1&siteurl=symc&nomenu=true&main_url=%2Fmc3200%2Fe.do%3Fsiteurl%3Dsymc%26AT%3DMI%26EventID%3D728994762%26UID%3D0%26Host%3DQUhTSwAAAASE8UoKcOJsT6GeqUudvoE23hlLL78X_g1qaATAijQ90rBsa1d_tVU55wiq8GQtK5RSk5HcCu9J6kEPIDBc7AjE0%26RG%3D1%26FrameSet%3D2%26RGID%3Dre61add5271c072ea58848a4575b46d8d
> 
>

---

From: Carsten Bormann <[email-masked]>
Date: Mon, 22 Oct 2018 21:28:58 +0200

Oh, you put that on top of the CoRE interim.  Never mind…

Grüße, Carsten

> On Oct 22, 2018, at 21:26, Carsten Bormann <[email-masked]> wrote:
>