Subject: RE: CALSCH: Straw poll on XML

From: Andre Courtemanche <[email-masked]>
Date: Thu, 17 Sep 1998 15:05:49 -0400

Surendra,

You are jumping the gun on this. DTD assumes XML and 
there is far from a concensus on it. At this point 
it is very far from what we need resolve.

Discussing it will take us off track and will not speed
things up.

Regards,

AJC.

-----Original Message-----
From: Surendra Reddy [mailto:[email-masked]]
Sent: Thursday, September 17, 1998 6:55 AM
To: [email-masked]
Subject: CALSCH: Straw poll on XML

From the various notes on XML use in iCal, there seems to be a general
consensus on reviewing XML DTD within this working group. Please post
to this list if anybody has any objections on this.

--Surendra

---

From: "Jared Richardson" <[email-masked]>
Date: Thu, 17 Sep 1998 15:46:06 -0400

objection

---

From: Dan Hickman <[email-masked]>
Date: Thu, 17 Sep 1998 15:18:11 -0500

I object.  CAP Requirements is the subject at hand.  Lets focus on that.

Thanks,
Dan Hickman
Rockin' Software
[email-masked]
http://www.rockinsoftware.com

> Sent: Thursday, September 17, 1998 5:55 AM

---

From: "Don LaVange" <[email-masked]>
Date: Thu, 17 Sep 1998 16:30:20 -0600

** Proprietary **

Objection....

let's concentrate on what we have agreed on.

"I before E except after C..."?  What a weird society!
     -- Calvin, in Calvin and Hobbes

Don LaVange
Group Technology Office
Novell, Inc   [email-masked]

>>> "Surendra Reddy" <[email-masked]> 09/17 4:55 AM >>>

--Surendra