Subject: Re: CAP Transport -- Issue Resolved?

From: Alexander Taler <[email-masked]>
Date: Fri, 23 Jul 1999 11:31:31 -0400

Someone should set up a system to maintain open issues and track their
resolution.  Any volunteers?

Alex

[email-masked] wrote:
> 
> Pat:
> Yes, HTTP or TCP-based. My recollection was that we had reached consensus
> for TCP too. Just reconfirming. THANKS!
> 
> -- Frank

---

From: [email-masked]
Date: Fri, 23 Jul 1999 15:31:31 GMT

Pat:

-- Frank

---

From: Pat Egen <[email-masked]>
Date: Fri, 23 Jul 1999 12:11:52 -0400

Actually, Doug has a great idea that he mentioned.  Hopefully, he'll post that
to the list.