Subject: Re: CAP draft

From: [email-masked]
Date: Fri, 30 Jul 1999 14:27:41 GMT

Frank, you were the last person with the "token" of the draft.  We need to 
get this resubmitted. I need someone to take on this responsibility and to 
update the date.  Steve, since you are usually the holder of this token, 
would you please make this happen. Let me know if you can make this happen 
soon.  Thanks.

[email-masked]
Sent by: [email-masked]
07/28/99 06:19 PM

        To:     Doug Royer <[email-masked]>
        cc:     [email-masked]
        Subject:        Re: CAP draft

Well, let's make sure, at least, we update the "date" of the draft ;-) 

Doug Royer <[email-masked]> 
Sent by: [email-masked] 
07/28/99 03:55 PM 
Please respond to Doug Royer 
        
        To:        [email-masked] 
        cc:        (bcc: Frank Dawson/CAM/Lotus) 
        Subject:        CAP draft

Now that the IETF draft door seems to be open again. Should we
post CAP.TXT to the IETF as draft-ietf-calsch-cap-00.txt (or whatever)?

-Doug
-------------------------------------------------------------------
[email-masked]                                  http://playground.sun.com/~dougr
Pager: [email-masked]
801 W. El Camino #131                                  Work: (650)786-7599
Mountain View, CA 94040                                  Ham Radio: N6AAW, 
Aviation: PP-ASEL

---

From: [email-masked] (Steve Mansour)
Date: Fri, 30 Jul 1999 09:42:14 -0700

Should have it ready by Monday.
-Steve

[email-masked] wrote:

>
> Frank, you were the last person with the "token" of the draft.  We
> need to get this resubmitted. I need someone to take on this
> responsibility and to update the date.  Steve, since you are usually
> the holder of this token, would you please make this happen. Let me
> know if you can make this happen soon.  Thanks.
>
>
>  [email-masked]
   Sent by:                                     To:        Doug Royer
   [email-masked]          <[email-masked]>
                                                cc:
   07/28/99 06:19 PM                    [email-masked]
                                                Subject:        Re: CAP
                                        draft
>   Doug Royer <[email-masked]>
    Sent by:                                  To:
    [email-masked]        [email-masked]
                                              cc:        (bcc: Frank
    07/28/99 03:55 PM                  Dawson/CAM/Lotus)
    Please respond to Doug Royer              Subject:        CAP draft
> ager:
> [email-masked]
> Mountain View, CA 94040                                  Ham Radio:
> N6AAW, Aviation: PP-ASEL
>
>
>
>