Subject: Re: Consensus? BEEP commands

From: [email-masked]
Date: Mon, 18 Feb 2002 15:51:40 -0500

Bernard, thank you for your comments.  We, the chairs also want to see the 
CAP draft completed.  However, I need to see more discussion on the list 
(besides Doug and Steltor) to ensure we are doing the right things.  I see 
Marshall is responding to some of Beep comments.  However, discussion 
between two groups is not concensus.  We need to hear from other people. I 
know some are trying to put in comments, however, I must admit anyone else 
trying to respond gets drowned by email.  As I had suggested once before, 
we need to see smaller notes.  I see Doug is trying that approach.  Maybe 
if the notes are short and not long epochs, more people will respond. I've 
only seen a few things come across as what I would consider to be 
concensus.

To the rest of the list, if the people who have read the CAP draft 
(version 6) feel that it is ok as is, please say so.  If you have read it 
and agree with Doug's comments, please say so.  Help us make a decision. 
Thanks.

---

From: Bernard Desruisseaux <[email-masked]>
Date: Mon, 18 Feb 2002 17:34:58 -0500

[email-masked] wrote:
> 
> Bernard, thank you for your comments.  We, the chairs also want to see
> the CAP draft completed.  However, I need to see more discussion on
> the list (besides Doug and Steltor) to ensure we are doing the right
> things.  I see Marshall is responding to some of Beep comments.
>  However, discussion between two groups is not concensus.  We need to
> hear from other people.  I know some are trying to put in comments,
> however, I must admit anyone else trying to respond gets drowned by
> email.  As I had suggested once before, we need to see smaller notes.
>  I see Doug is trying that approach.  Maybe if the notes are short and
> not long epochs, more people will respond.  I've only seen a few
> things come across as what I would consider to be concensus.
> 
> (version 6) feel that it is ok as is, please say so.  If you have read
> it and agree with Doug's comments, please say so.  Help us make a
> decision.  Thanks.

Pat,

I'm afraid your call for participation, within the current
thread (Consensus? BEEP commands) will go unnoticed on the
list. :-(

Perhaps you could resend your message under a different
title to get more people's attention?

Regards,
Bernard
-- 
Bernard Desruisseaux                    mailto:[email-masked]
Research & Development                  Tel.  : +1 514 733-8500 x4213
Steltor                                 Fax   : +1 514 733-8878

---

From: George Babics <[email-masked]>
Date: Tue, 19 Feb 2002 17:01:26 -0500

Even though we feel that the current draft (06) works,
given that there seems to be very little interest in
this issue and that we want to resolve it quickly, we will
work with Doug on his proposal.

George

[email-masked] wrote:
> 
> Bernard, thank you for your comments.  We, the chairs also want to see the CAP draft completed.
>  However, I need to see more discussion on the list (besides Doug and Steltor) to ensure we are
> doing the right things.  I see Marshall is responding to some of Beep comments.  However,
> discussion between two groups is not concensus.  We need to hear from other people.  I know some
> are trying to put in comments, however, I must admit anyone else trying to respond gets drowned by
> email.  As I had suggested once before, we need to see smaller notes.  I see Doug is trying that
> approach.  Maybe if the notes are short and not long epochs, more people will respond.  I've only
> seen a few things come across as what I would consider to be concensus.
> 
> To the rest of the list, if the people who have read the CAP draft (version 6) feel that it is ok
> as is, please say so.  If you have read it and agree with Doug's comments, please say so.  Help us
> make a decision.  Thanks.