Subject: Re: [Fwd: RE: Application for port-number (1026)]

From: "John Stracke" <[email-masked]>
Date: Thu, 27 Jun 2002 11:43:30 -0400

We don't need a UDP port, do we? Did you ask for one, or did they just include one automatically?

/==============================================================\
|John Stracke                    |Principal Engineer           |
[email-masked]   |Incentive Systems, Inc.      |
|http://www.incentivesystems.com <<http://www.incentivesystems.com/>>  |My opinions are my own.      |
|==============================================================|
|"HTTP is what happens in the absence of good design." -- Keith|
|Moore                                                         |
\==============================================================/

---

From: Doug Royer <[email-masked]>
Date: Thu, 27 Jun 2002 10:29:34 -0600

> they just include one automatically?

They always issue both:

	http://www.iana.org/assignments/port-numbers