Subject: Sections 6, 7, and 8

From: George Babics <[email-masked]>
Date: Fri, 25 Oct 2002 15:30:24 -0400

I think some sections are not properly set up.

We have these sections:

   6. New Components, Properties, Parameters, and Values

   7. New Properties

   8. New Components

Should not the last two be sub-sections of section 6?

George

---

From: Doug Royer <[email-masked]>
Date: Fri, 25 Oct 2002 13:56:32 -0600

> Should not the last two be sub-sections of section 6?

Maybe in -10, for now I just renamed (6.) to be 'New Components'.

-- 
-
Doug Royer                       Work: (208)612-INET
[email-masked]                   Fax:  (866)594-8574
http://INET-Consulting.com       Cell: (208)520-4044
http://Royer.com/People/Doug

---

From: George Babics <[email-masked]>
Date: Fri, 25 Oct 2002 17:05:19 -0400

> Maybe in -10, for now I just renamed (6.) to be 'New Components'.

However, section 6 also contains the definitions of the
new value types.

George