Subject: Re: Diffs - http://INET-Consulting.com/cap-09-b-2.{txt,html}

From: [email-masked]
Date: Wed, 23 Oct 2002 16:24:41 -0400

We should wait for changes to be made that match what the list wants. 
That's why I posted my comments

Here's what the IETF sent as the deadline.  NOte that they ask for no last 
minutes submissions.  We fall into the 11/4 deadline date.

>
>  Please do NOT wait until the last minute to submit.
>
>Be advised: NO placeholders. Updates to initial submissions received
>             the week of October 28th will NOT be accepted.
>
>November 4th: FINAL Internet-Draft Cutoff

___________________
Patricia Egen Consulting
www.egenconsulting.com
423-875-2652

Andrea Campi <[email-masked]>
Sent by: [email-masked]
10/23/2002 15:49

        To:     [email-masked]
        cc:     Doug Royer <[email-masked]>, [email-masked]
        Subject:        Re: Diffs - http://INET-Consulting.com/cap-09-b-2.{txt,html}

Hi Pat,

On Wednesday, October 23, 2002, at 08:41 PM, [email-masked] 
wrote:

>
> Hi, i hope everyone is taking this opportunity to read Doug's changes. 
>  Is anyone opposed to what is there so far?  If so please say so on 
> the list.  If I do not hear angry outbursts or major objections, then 
> we will have Doug submit the changes to date.

I'm currently going through my notes, I hope to finish posting what I 
think tonight but it might take longer. Could we please wait a little 
more, just to be sure we at least fix those issues we already had 
consensus on?

Bye,
                 Andrea

---

From: Doug Royer <[email-masked]>
Date: Wed, 23 Oct 2002 14:52:33 -0600

As the November 4th is a Monday, I propose that 'our' cut off date be the
1st of November.

It does not mean that CAP can not change or be updated. The 1st will
be for when 'the -09 version does not change'.

As the error codes will be the last to be updated. We might
be able to go to final call in -10.

[email-masked] wrote:
> Here's what the IETF sent as the deadline.  NOte that they ask for no 
> last minutes submissions.  We fall into the 11/4 deadline date.
> 
>  >

---

From: Gary Frederick <[email-masked]>
Date: Thu, 31 Oct 2002 05:56:41 -0600

What's the status of the changes?

I see good conversation going on. I also think the draft (the version I read) was pretty good, nice job!

Are we submitting as is and then moving forward?

Gary

[email-masked] wrote:
> *Andrea Campi <[email-masked]>*
>         Subject:        Re: Diffs - 
> http://INET-Consulting.com/cap-09-b-2.{txt,html}
> 
> 
> 
> 
> Hi Pat,
>