Subject: Re: B-3 on INET-Consulting.com

From: [email-masked]
Date: Wed, 6 Nov 2002 10:26:34 -0500

Doug, can you send me the drafts.  I and Bob have control over the web 
site.  I believe it says it on the list and we've said it on this list 
often. 
___________________
Patricia Egen Consulting
www.egenconsulting.com
423-875-2652

Doug Royer <[email-masked]>
Sent by: [email-masked]
11/05/2002 12:24
Please respond to ietf-calendar

        To:     [email-masked]
        cc: 
        Subject:        Re: B-3 on INET-Consulting.com

[email-masked] wrote:

 > Can we please get these
> drafts at least mirrored on the www.calsch.org web site? 

I have no control over that web site. I do not know who does.

-- 
-
Doug Royer                       Work: (208)612-INET
[email-masked]                   Fax:  (866)594-8574
http://INET-Consulting.com       Cell: (208)520-4044
http://Royer.com/People/Doug

---

From: Doug Royer <[email-masked]>
Date: Wed, 06 Nov 2002 10:22:54 -0700

[email-masked] wrote:
> 
> Doug, can you send me the drafts. 

Pat,

I Cc'd you and Bob on the submission to the IETF.

A copy is at:

	http://INET-Consulting.com/cap-09-submitted.xml
	http://INET-Consulting.com/cap-09-submitted.txt
	http://INET-Consulting.com/cap-09-submitted.html

I have already removed all of the edit version that are
between -08 and -09-submitted. They were for discussion
only and only confused those who read those old versions.