Subject: [ietf-calsify] Any Google People Here?

From: "George Sexton" <[email-masked]>
Date: Fri, 12 Nov 2010 09:54:43 -0700

I'm hitting an area where Google Calendar is generating a non-compliant
iCalendar file. I've submitted a description on the Google Calendar forum
but didn't get any response.

Is anyone here a Google calendar person? Anyone here know one?

_______________________________________________
ietf-calsify mailing list
[email-masked]
http://lists.osafoundation.org/mailman/listinfo/ietf-calsify

---

From: "George Sexton" <[email-masked]>
Date: Fri, 12 Nov 2010 11:43:26 -0700

Never mind. Someone pointed out off-list that it's compliant. Nonsensical,
but compliant.

George Sexton

MH Software, Inc.

303 438-9585

www.mhsoftware.com

From: [email-masked]
[mailto:[email-masked]] On Behalf Of George Sexton
Sent: Friday, November 12, 2010 9:55 AM
To: [email-masked]
Subject: [ietf-calsify] Any Google People Here?