Subject: [Capwap] Poll for LWAPP is closed.

From: <[email-masked]>
Date: Mon, 21 Nov 2005 13:40:44 -0800

The LWAPP recommendation poll is now closed.    The chairs and the ADs
will review responses and arrive at a consensus in the next few days.
Thanks for your participation and comments.

Dorothy
> _____________________________________________ 
> From: 	Gellert Dorothy (Nokia-ES/MtView)  
> Sent:	Friday, October 28, 2005 5:13 PM
> To:	[email-masked]
> Cc:	[email-masked]; [email-masked]; Kessens David
> (Nokia-NET/MtView); Gellert Dorothy (Nokia-ES/MtView)
> Subject:	Poll for LWAPP as the basis for the CAPWAP protocol 
> 
> 
> After many weeks of discussion on the CAPWAP evaluation draft
> completed by the eval team its time to poll the WG on the protocol
> consensus.  The evaluation team concluded that LWAPP is the most
> complete proposal and should be used as the basis for the CAPWAP
> protocol going forward.
> 
> Please respond to this email indicating support for LWAPP as the new
> CAPWAP protocol: 
> 	YES:  LWAPP should be the basis of the CAPWAP protocol or,
> 	 NO:   LWAPP should not be the basis of the CAPWAP protocol.
> 
> The evaluation has also raised a number of recommendation that should
> be address by the WG on top of the protocol recommendation.   These
> will be addressed by the WG and applied to the protocol that achieves
> WG consensus.  In order to progress the work, we are separating the
> Evaluation's team proposal so that we agree first on the protcol, and
> then evaluate each recommendation separately.  
> 
> Please submit your response to this protocol poll by Friday, November
> 4th.   We will discuss the results of the poll at the face to face
> CAPWAP WG meeting on Monday, November 7th.  
> 
> Best Regards,
> Dorothy and Mani
> 
> 
> 
>  
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 29 Nov 2005 14:06:09 -0700

Dorothy:

What's the ETA on the consensus on the response? 

Sue

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Monday, November 21, 2005 4:41 PM
To: [email-masked]
Subject: [Capwap] Poll for LWAPP is closed.

Dorothy

Archives: http://lists.frascone.com/pipermail/capwap