Subject: [Capwap] Poll for LWAPP as the basis for the CAPWAP protocol

From: "Kevin Purser" <[email-masked]>
Date: Mon, 7 Nov 2005 17:40:56 -0500

YES: LWAPP should be the basis of the CAPWAP protocol.

Kev

Kevin Purser
[email-masked]
Tel: 1-240-497-3313 x2651
_______________________________________________
Capwap mailing list
[email-masked]
http://lists.frascone.com/mailman/listinfo/capwap

---

From: Michael Montemurro <[email-masked]>
Date: Mon, 7 Nov 2005 22:30:37 -0500

YES:  LWAPP should be the basis of the CAPWAP protocol

Now can we finally get down to resolving issues with the draft and get his
protocol done?

Thanks,

	Mike

---

From: "Sachin Rao" <[email-masked]>
Date: Mon, 7 Nov 2005 20:42:37 -0800

[<<Sachin Rao>>] Sachin
[email-masked]