Subject: Re: [Capwap] Poll for LWAPP as the basis for the CAPWAP protocol

From: David Frascone <[email-masked]>
Date: Tue, 1 Nov 2005 10:55:15 -0600

YES

On Fri, 28 Oct 2005 17:12:57 -0700
<[email-masked]> wrote:

>
>After many weeks of discussion on the CAPWAP evaluation draft completed
>by the eval team its time to poll the WG on the protocol consensus.  The
>evaluation team concluded that LWAPP is the most complete proposal and
>should be used as the basis for the CAPWAP protocol going forward.
>
>Please respond to this email indicating support for LWAPP as the new
>CAPWAP protocol: 
>	YES:  LWAPP should be the basis of the CAPWAP protocol or,
>	 NO:   LWAPP should not be the basis of the CAPWAP protocol.
>
>The evaluation has also raised a number of recommendation that should be
>address by the WG on top of the protocol recommendation.   These will be
>addressed by the WG and applied to the protocol that achieves WG
>consensus.  In order to progress the work, we are separating the
>Evaluation's team proposal so that we agree first on the protcol, and
>then evaluate each recommendation separately.  
>
>Please submit your response to this protocol poll by Friday, November
>4th.   We will discuss the results of the poll at the face to face
>CAPWAP WG meeting on Monday, November 7th.  
>
>Best Regards,
>Dorothy and Mani
>
>
>
> 
>_______________________________________________
>Capwap mailing list
>[email-masked]
>http://mail.frascone.com/mailman/listinfo/capwap
>

-- 

David Frascone

                        A hangover: the wrath of grapes.
_______________________________________________
Capwap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/capwap

---

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 01 Nov 2005 13:56:46 -0800

YES: LWAPP should be the basis of the CAPWAP protocol

--behcet

---

From: "Jack" <[email-masked]>
Date: Fri, 4 Nov 2005 13:10:55 +0800

Absolutly YES!

----- Original Message ----- 
From: "Behcet Sarikaya" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, November 02, 2005 5:56 AM
Subject: Re: [Capwap] Poll for LWAPP as the basis for the CAPWAP protocol

_______________________________________________
Capwap mailing list
[email-masked]
http://lists.frascone.com/mailman/listinfo/capwap

---

From: "Andy Walden" <[email-masked]>
Date: Fri, 4 Nov 2005 17:44:43 -0500

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of [email-masked]
Sent: Friday, October 28, 2005 8:13 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]; [email-masked];
[email-masked]
Subject: [Capwap] Poll for LWAPP as the basis for the CAPWAP protocol

After many weeks of discussion on the CAPWAP evaluation draft completed by
the eval team its time to poll the WG on the protocol consensus.  The
evaluation team concluded that LWAPP is the most complete proposal and
should be used as the basis for the CAPWAP protocol going forward.

Please respond to this email indicating support for LWAPP as the new CAPWAP
protocol: 
	YES:  LWAPP should be the basis of the CAPWAP protocol or,
	 NO:   LWAPP should not be the basis of the CAPWAP protocol.

The evaluation has also raised a number of recommendation that should be
address by the WG on top of the protocol recommendation.   These will be
addressed by the WG and applied to the protocol that achieves WG consensus.
In order to progress the work, we are separating the Evaluation's team
proposal so that we agree first on the protcol, and then evaluate each
recommendation separately.  

Best Regards,
Dorothy and Mani

---

From: "Don Berry" <[email-masked]>
Date: Fri, 4 Nov 2005 15:42:33 -0800

-----Original Message-----
Sent: Friday, October 28, 2005 5:13 PM

Best Regards,
Dorothy and Mani

---

From: Luiz Eduardo <[email-masked]>
Date: Sat, 05 Nov 2005 08:40:02 -0800

---

From: "Henry Ptasinski" <[email-masked]>
Date: Wed, 9 Nov 2005 19:33:30 -0800

-- 
Henry Ptasinski				+1-408-543-3316
Broadcom Home And Wireless Networking	[email-masked]

---

From: Jean-Luc Ronarch <[email-masked]>
Date: Wed, 09 Nov 2005 19:37:11 -0800

---

From: Pradeepkumar Jayakar <[email-masked]>
Date: Thu, 10 Nov 2005 09:56:16 +0530

----- Original Message ----- 
From: <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>; <[email-masked]>; <[email-masked]>;
<[email-masked]>
Sent: Saturday, October 29, 2005 5:42 AM
Subject: [Capwap] Poll for LWAPP as the basis for the CAPWAP protocol

Best Regards,
Dorothy and Mani