Subject: [Capwap] Poll For LWAPP as the Basis for the CAPWAP Protocol

From: [email-masked]
Date: Tue, 8 Nov 2005 09:00:53 -0500

YES:  LWAPP should be the basis of the CAPWAP protocol.

Larry W Austin
Sr Information Offficer
The World Bank
_______________________________________________
Capwap mailing list
[email-masked]
http://lists.frascone.com/mailman/listinfo/capwap

---

From: "Puneet Agarwal" <[email-masked]>
Date: Tue, 8 Nov 2005 13:50:18 -0800

-Puneet 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of [email-masked]
Sent: Friday, October 28, 2005 5:13 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]; [email-masked];
[email-masked]
Subject: [Capwap] Poll for LWAPP as the basis for the CAPWAP protocol

After many weeks of discussion on the CAPWAP evaluation draft completed
by the eval team its time to poll the WG on the protocol consensus.  The
evaluation team concluded that LWAPP is the most complete proposal and
should be used as the basis for the CAPWAP protocol going forward.

Please respond to this email indicating support for LWAPP as the new
CAPWAP protocol: 
	YES:  LWAPP should be the basis of the CAPWAP protocol or,
	 NO:   LWAPP should not be the basis of the CAPWAP protocol.

The evaluation has also raised a number of recommendation that should be
address by the WG on top of the protocol recommendation.   These will be
addressed by the WG and applied to the protocol that achieves WG
consensus.  In order to progress the work, we are separating the
Evaluation's team proposal so that we agree first on the protcol, and
then evaluate each recommendation separately.  

Please submit your response to this protocol poll by Friday, November
4th.   We will discuss the results of the poll at the face to face
CAPWAP WG meeting on Monday, November 7th.  

Best Regards,
Dorothy and Mani

_______________________________________________
Capwap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/capwap

---

From: "Nehru Bhandaru" <[email-masked]>
Date: Tue, 8 Nov 2005 16:14:46 -0700

YES - LWAPP should be the basis for the CAPWAP protocol.

- Nehru

-----Original Message-----

Best Regards,
Dorothy and Mani

---

From: "Hao Zhou (hzhou)" <[email-masked]>
Date: Tue, 8 Nov 2005 18:27:48 -0500

> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of 
> Cc: [email-masked]; [email-masked]; 
> [email-masked]; [email-masked]
> After many weeks of discussion on the CAPWAP evaluation draft 
> completed by the eval team its time to poll the WG on the 
> protocol consensus.  The evaluation team concluded that LWAPP 
> is the most complete proposal and should be used as the basis 
> for the CAPWAP protocol going forward.
> 
> Please respond to this email indicating support for LWAPP as 
> the new CAPWAP protocol: 
> addressed by the WG and applied to the protocol that achieves 
> WG consensus.  In order to progress the work, we are 
> separating the Evaluation's team proposal so that we agree 
> first on the protcol, and then evaluate each recommendation 
> separately.  
>

---

From: "Youval Nachum" <[email-masked]>
Date: Wed, 9 Nov 2005 15:20:01 +0200

YES:   LWAPP should be the basis of the CAPWAP protocol
Thanks
UV

-----Original Message-----
From: "Sood, Kapil"<[email-masked]>
Sent: 11/6/2005 8:23:14 PM
To: "[email-masked]"<[email-masked]>,
"[email-masked]"<[email-masked]>,
"[email-masked]"<[email-masked]>,
"[email-masked]"<[email-masked]>,
"[email-masked]"<[email-masked]>
Cc: 
Subject: [Capwap] Poll for LWAPP as the basis for the CAPWAP protocol

YES:   LWAPP should be the basis of the CAPWAP protocol

Best Regards,
 
Kapil.
503.264.3759

> >From: [email-masked] [mailto:[email-masked]] On
Behalf
> >Of [email-masked]
> >Sent: Friday, October 28, 2005 8:13 PM
> >To: [email-masked]
completed by
> >the eval team its time to poll the WG on the protocol consensus.  The

> >Please respond to this email indicating support for LWAPP as the new
CAPWAP
> >protocol:
consensus.
> >In order to progress the work, we are separating the Evaluation's
team
> >proposal so that we agree first on the protcol, and then evaluate
each
> >recommendation separately.
> >

---

From: "Susan Hares" <[email-masked]>
Date: Mon, 7 Nov 2005 10:09:40 -0700

Yes: LWAPP should be the basis for CAPWAP.

Sue

=
Behalf
completed by
CAPWAP
consensus.
team
each

---

From: "Youval Nachum" <[email-masked]>
Date: Mon, 7 Nov 2005 21:33:54 +0200

-----Original Message-----
From: "Sood, Kapil"<[email-masked]>
Sent: 11/6/2005 8:23:14 PM
To: "[email-masked]"<[email-masked]>,

Best Regards,
 
Kapil.
503.264.3759

Behalf
completed by

CAPWAP
consensus.
team
each