Subject: RE: [Capwap] Poll for LWAPP as the basis for the CAPWAP protocol

From: "Tim Olson (tolson)" <[email-masked]>
Date: Fri, 4 Nov 2005 14:51:43 -0800

Yes, LWAPP should be the basis for the CAPWAP protocol

---

From: "Tan Pek Yew" <[email-masked]>
Date: Tue, 8 Nov 2005 10:22:10 +0800

No, LWAPP should not be the basis for CAPWAP protocol.

CAPWAP should be an robust protocol having the best features extracted from the
4 protocol proposal submitted thus far.

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Tim 
> Olson (tolson)
> Sent: 05 November 2005 06:52
> To: [email-masked]
> Cc: [email-masked]; [email-masked]; 
> [email-masked]; [email-masked]
> Subject: RE: [Capwap] Poll for LWAPP as the basis for the 
> CAPWAP protocol
> 

_______________________________________________
Capwap mailing list
[email-masked]
http://lists.frascone.com/mailman/listinfo/capwap