Subject: [Capwap] FW: Can you please post this response to the group

From: "Mani, Mahalingam (Mahalingam)" <[email-masked]>
Date: Mon, 7 Nov 2005 12:23:02 -0700

From Susan Hares...

-mani

======

  _____  

From: Susan Hares [mailto:[email-masked]] 
Sent: Monday, November 07, 2005 11:15 AM
To: Mani, Mahalingam (Mahalingam)
Cc: [email-masked]
Subject: Can you please post this response to the group

Mani and Dorothy:

Somehow the CAPWAP mail has determined that I'm a non-member.  Can you
please forward this to the mail group?

Vote:

Yes: LWAPP should be the CAPWAP protocol.

Sue

---

From: David Frascone <[email-masked]>
Date: Mon, 7 Nov 2005 14:38:41 -0600

She's subscribed as [email-masked], not [email-masked].  I have added
[email-masked] as an address that does not receive mail, so she can now post
from either address.

Please have her re-send her vote.  With such a policital vote like this, I'd
rather not start mail forwarding.

-Dave

On Mon, 7 Nov 2005 12:23:02 -0700

-- 

David Frascone

                Polls show that 9 out of 6 schizophrenics agree.
_______________________________________________
Capwap mailing list
[email-masked]
http://lists.frascone.com/mailman/listinfo/capwap

---

From: David Frascone <[email-masked]>
Date: Mon, 7 Nov 2005 14:42:02 -0600

Oops . . . obviously didn't mean that to be public . . . sorry.

-Dave

On Mon, 7 Nov 2005 14:38:41 -0600

-- 

David Frascone

                       If you can't debug it, deplug it.
_______________________________________________
Capwap mailing list
[email-masked]
http://lists.frascone.com/mailman/listinfo/capwap

---

From: Matt Holdrege <[email-masked]>
Date: Mon, 07 Nov 2005 21:55:16 +0100

Wow, when the guy who runs the list forgets that he's posting to the list, 
things are getting a bit stressful.

I vote for common sense.

Ooops. I guess I wasted my vote.

-Matt