Subject: [Capwap] RE: [Capwap} Poll for LWAPP as the basis for the CAPWAP protocol

From: [email-masked]
Date: Mon, 07 Nov 2005 21:31:48 +0000

YES: LWAPP should be the basis of the CAPWAP protocol.

---

From: [email-masked]
Date: Mon, 07 Nov 2005 21:21:13 +0000

YES: LWAPP should be the basis of the CAPWAP protocol