Subject: [Capwap] Section 5.2.2 Minor Editioral Comment

From: [email-masked]
Date: Sun, 29 Jan 2006 22:04:08 -0000 (GMT)

Page 37 -- Top

The items labeled Radio and Max Radios:  The supporting text implies these
items have nothing to do with Radio's.  More descriptive labels:

ConfWTP -- Configued WTP
MaxWTP -- Max WTP

regards,

Philip

_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Tue, 31 Jan 2006 15:54:47 -0800

Issue 70.

Pat Calhoun
CTO, Wireless Networking Business Unit
Cisco Systems

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> Sent: Sunday, January 29, 2006 2:04 PM
> To: [email-masked]
> Subject: [Capwap] Section 5.2.2 Minor Editioral Comment
> 
> 
> Page 37 -- Top
> 
> The items labeled Radio and Max Radios:  The supporting text 
> implies these items have nothing to do with Radio's.  More 
> descriptive labels:
> 
> ConfWTP -- Configued WTP
> MaxWTP -- Max WTP
> 
> regards,
> 
> Philip
>