Subject: Re: [Capwap] Clarification of Issue 43: IEEE 802.11i Considerations

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Tue, 23 May 2006 10:12:59 -0700

I have re-opened issue 43, but it would be useful if you could provide a
high level example (outline) of what you would like to see.

Pat Calhoun
CTO, Wireless Networking Business Unit
Cisco Systems

> -----Original Message-----
> From: Saravanan Govindan [mailto:[email-masked]] 
> Sent: Tuesday, May 23, 2006 12:24 AM
> To: capwap
> Subject: [Capwap] Clarification of Issue 43: IEEE 802.11i 
> Considerations
> 
> All,
> 
> I believe this issue 43 - also a Mandatory Objective - is 
> still open. My suggestion is to update the 802.11 binding 
> section to reflect steps local-MAC and split-MAC cases. 
> 
> Saravanan
> 
> _________________________________________________________________
> To unsubscribe or modify your subscription options, please visit:
> http://lists.frascone.com/mailman/listinfo/capwap
> 
> Archives: http://lists.frascone.com/pipermail/capwap
> 
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Michael Montemurro" <[email-masked]>
Date: Thu, 25 May 2006 20:29:48 -0400

The only text that I could identify that was missing here was information on
how the GTK was handled.

If there is more information or clarification, please let me know.

Cheers,

Mike