Subject: Re: [Capwap] Issue 171: AC IPv4/IPv6 Addr discusses clustering, which is unnecessary.

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Fri, 15 Sep 2006 11:38:41 -0700

Given the lack of responses, I will assume the proposed text is
acceptable and 
will close this issue. 

Pat Calhoun
CTO, Wireless Networking Business Unit
Cisco Systems

> -----Original Message-----
> From: Pat Calhoun (pacalhou) 
> Sent: Thursday, August 31, 2006 3:31 PM
> To: [email-masked]
> Subject: [Capwap] Issue 171: AC IPv4/IPv6 Addr discusses 
> clustering,which is unnecessary.
> 
> 23) AC IPv4/IPv6 Addr discusses clustering, which is unnecessary.
> 
> <PRC> I agree. I have changed the text to now read:
> 
>    The AC IPv4 List message element is used to configure a 
> WTP with the
>    latest list of ACs available for the WTP to join. 
> 
> Comments?
> 
> Pat Calhoun
> CTO, Wireless Networking Business Unit
> Cisco Systems
> _________________________________________________________________
> To unsubscribe or modify your subscription options, please visit:
> http://lists.frascone.com/mailman/listinfo/capwap
> 
> Archives: http://lists.frascone.com/pipermail/capwap
> 
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Fri, 15 Sep 2006 11:40:23 -0700

Given the lack of activity on this proposed text, I will assume
acceptance of my proposed approach. I will mark the issue as closed.

Pat Calhoun