Subject: Re: [Capwap] Proposed resolution to issue 192 - Problems with Image data request and response

From: "Michael Montemurro" <[email-masked]>
Date: Mon, 8 Jan 2007 17:02:44 -0500

I have not seen any responses to the the proposed resolution.
Therefore I will mark this issue closed.

On 9/23/06, Michael Montemurro <[email-masked]> wrote:
> I don't see any issues with the image data request/response as it is
> described. I proposed that we close this issue with no updates to the
> specification.
>
> Cheers,
>
> Mike
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "David T. Perkins" <[email-masked]>
Date: Mon, 8 Jan 2007 14:47:18 -0800 (PST)

HI,

Hold on, I don't see any resolutions to the MANY problems
that I have reported with image management including image
transfer.

I believe that this should be an item on the interim meeting
agenda.

Regards,
/david t. perkins

---

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Tue, 9 Jan 2007 09:55:24 -0800

I disagree. I posted responses to your issues June 30, 2006 (well over
six months ago). Given the lack of interest on this topic, even after
asking the list, Michael is proposing closing the issue. If you have
specific comments on this issue, raise them now, on the list, to at
least allow us to attempt to resolve them prior to the offsite. The list
is the main medium for issue resolution, the offsite is to focus on
those that we've been unable to resolve on the list.

Pat Calhoun
CTO, Wireless Networking Business Unit
Cisco Systems

> -----Original Message-----
> From: David T. Perkins [mailto:[email-masked]] 
> Sent: Monday, January 08, 2007 2:47 PM
> To: Michael Montemurro
> Cc: capwap
> Subject: Re: [Capwap] Proposed resolution to issue 192 - 
> Problems with Image data request and response
> 
> HI,
> 
> that I have reported with image management including image transfer.
> 
> I believe that this should be an item on the interim meeting agenda.
> 
> Regards,
> /david t. perkins
>